Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Roberto Guerreiro (Ke20)

Tópico em 'Os Entusiastas do Portal' iniciado por manuel roberto, 5 Mar 2013.

Tópico em 'Os Entusiastas do Portal' iniciado por manuel roberto, 5 Mar 2013.

  1. Boa noite

    Sou novo por ca vou fazer as apresentações.
    Roberto Guerreiro 25 anos madeirense resido actualmente em lisboa mas por me deslocar frequentemente a minha bela terra, ( Ilha da madeira ).
    Resolvi adquirir uma viatura para embelezar a garagem e para poder me deslocar por la nas ferias e fins de semana k la passo!
    Apos 2 anos apareceu a minha bela maquina Um toyota corolla KE20 de 1974.
    A viatura foi restaurada a 2 anos encontravasse parado na garagem e la fui eu ao seu encontro tou a ultimar uns promenores k sao dificeis de resolver para mim a nivel estetico.
    Jantes k sao de uma furação dificil de encontrar ( encontrar jantes baratas e k eu goste :) ) alargamentos em fibra para as rodas k ainda nao consegui encontrar e uns promenores no interior!
    E coloca-lo num contentor e levalo ate ao seu destino final Ilha da madeira!
    Vou tirar umas fotos e ja partilho ja com quase tudo pronto espero k gostem poix eu tou gostar mt do resultado final.

    Com os meus melhores cumprimentos Roberto Guerreiro
     
  2. Bem vindo Roberto.
     
  3. Ena, mais um KE! Bem vindo!

    Estamos à espera das fotos! B)

    PS: Tratando-se de um KE não sei porque o tens de meter num contentor! Esse carro safa-se muito bem a andar debaixo de água!
     
  4. Bem-vindo ao Portal dos Clássicos!
     
  5. Bem vindo Madeirense :D , onde estão as fotos do Ke ? :p
     
  6. Dia 20 ja abro um topico com as fotos do carro a promenor ;)
    O carro agora ta na oficina a ultimar alguns promenores assim k o for buscar tiro as fotos e logo partilho ;)
     
  7. Como prometido aki estao as fotos do KE20 o " azulinho " Tenho tido dificuldades em encontrar peças e o azulinho vai demorar mais k o planeado a ser terminado :(
    A ultima foto e das jantes 13" k adquiri para colocar na maquina!!!
    Assim k as coloque meto fotos!


    Aki vao as fotos da maquila ja apelidada de "Azulinho"
    E depois os problemas ainda por resolver!
    Se alguem kiser ajudar a encontrar essas peças tou aberto a sujestoes!!!!!!
     

    Ficheiros Anexados:

    Helder Manuel Oliveira gostou disto.
  8. Aki tão elas!!!!!!!
     
  9. ááá azul cueca :lol: :lol: , epá só não gostei dos interiores :wacko: , mas o que interessa é que tu gostes ?
    Que material precisas em concreto ?
    Essa raspadela no parachoques , passa lã de aço fininha , pode ser que tires a maior parte dos riscos , e disfarça mais !
     
  10. O carro para a idade k tem conduz-se mt bem tem mt pujança!
    Primeiro vou dar uns retoques de tinta onde ta a aparecer pontinhas de ferrugem!
    Ja tirei aquela amostra de porta luvas em cartão ver se arranjo outro ou tentar fibrar aquele demaneira a nao se desfazer com no tempo novamente!

    O painel vou ver se o tiro fora e vou estufar com napa!
    O painel do tablier tambem ta rachado doa 2 lados ver se tiro fora e faço o mesmo!
    Tenho e receido de depois forrar volte a rachar novamente!!!!!

    Ando a procura de umas borrachas para o parabrisas frente e tras k as k aki tao tao mt resequidas!
    Novas pedem balurdios por elas!!!

    Umas borrachas para colocar onde assenta o capo k as k tao la tao resesecas so se ve o parafuso :(
    o geral e retoques de pintura!

    Ando aki com problema k o ponteiro da temperatura nao funciona!
    o homem k estufou o carro ( antigo dono ) retirou o fio k da sinal do travao de mao e nao sabia onde ligar ta o fio solto!
    conta rotaçoes nao funciona tenho k ver onde se liga!

    Mas umas borrachas low cost agradecia se alguem me conseguisse arranjar!
     
  11. Borrachas só mesmo no ebay ! Claro que não são baratas !
    Mas tens aqui um link :
    http://ssgarage.com/

    Ponteiro nao funciona deve de estar alguma coisa desligado, faz massa directo e repara se o ponteiro mexe , sabes como é ?
     
  12. Ja tentei isso mas nao mexe!!!!
     
  13. O antigo dono colocou um alternador no carro tenho aki fio electricos k nunca mais acaba desligados!
    Tenho k os eliminar mas nem sei por onde começar!!!!
     
  14. Se o ponteiro nao mexe , deve de estar mal ligado por dentro na ficha central ! Dou te um conselho , leva o a um bom electricista para testar e fazer exclusao de partes ( fios ). Se o levas a um " artista" vai é montar mais fios sobre fios !
     
  15. Estes dias tive dedicado ao carro e ja tou farto de ver fios a frente!!!
    encontrei mais um problema electrico!
    E uma das situações deixoume mt intrigado!
    O fio da presença do travao de mao ta desligado nao sei onde ligar!
    Quanto a temperatura experimentei trocar os fios o da pressao do oleo e o da temperatura ver se era do sensor e ambos funcionam!!! mas se tiverem ligados correctamente o da temperatura nao funciona se os trocar funcionam ambos mas a luz do oleo nao liga!!!
    Tipo nao sei k se passa aki a serio!
    E quando travo liga o minimo da frente! :(
    Tou quase a desistir e levar o carro ao electrecista mas aki por lisboa nao conheço nada de jeito oficinas de classicos sao um balurdio acho k o vou enviar para a madeira mesmo assim e ai procuro alguem k perceba minimamente disso!!!!!!!!!!!!!!!!!!!!!
     
  16. Bem, quanto ao travares e acenderes o minimo tens atras as lampadas mal encaixadas ! Aquilo tanto dá numa como noutra posição , esta alguma mal encaixada ! O fio do travão de mão , liga no interruptor mesmo ao lado da alavanca , pode é estar desemcaixado ( sem solda ), as tantas isso esta a medir mal, pois algum artista andou ai a mexer e inventou ! No meu , eu dei um geral e foi eliminado mais de 10 metros de fio :angry: , ainda conheço por cá uns 3 ou 4 electricistas old school , e um colega meu que tem uns 18 anos, tambem aprendeu com um deles, a pouco tempo fez a instalação electrica completa de um Moke que ele tem , teve um bom professor :D .
    Quanto ao que me pediste , toma lá o link ;)
    http://d01.megashares.com/dl/3LMOpeV/corolla%201200.pdf
     
  17. Obrigadissimo pela ajuda mas agora so pa semana e k volto a meter as mão ao trabalho! :)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página