Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Reparação Auto-Radio

Tópico em 'Sistemas Eléctricos' iniciado por goncalo.antunes, 27 Abr 2010.

Tópico em 'Sistemas Eléctricos' iniciado por goncalo.antunes, 27 Abr 2010.

  1. goncalo.antunes

    goncalo.antunes Gonçalo Antunes

    Registo:
    23 Abr 2009
    Local:
    Porto Salvo
    Caros Amigos,

    Em resultado de um DIY azarado, avariei o auto-radio :( . Poderiam-me dizer onde posso arranjar um sítio onde o reparar na zona de Lisboa?

    Abraço
     
  2. goncalo.antunes

    goncalo.antunes Gonçalo Antunes

    Registo:
    23 Abr 2009
    Local:
    Porto Salvo
    Alguém me pode dizer se poderá ser um problema de fusíveis? Qual dos fusíveis corresponde ao do rádio num capri de 73?

    O problema foi que acho que enconstei o positivo e o negativo dos fios que vão para os speakers, sem querer.... e depois de uma faísca o rádio deixou de funcionar... maçarico...

    Muito obrigado desde já! :rolleyes
     
  3. jorge galvao

    jorge galvao Clássico

    Registo:
    18 Dez 2007
    Local:
    Coimbra
    Verificar se o fusível da alimentação ao rádio não está fundido. Custuma ser um fusível tubular em caixa plástica.
     
  4. goncalo.antunes

    goncalo.antunes Gonçalo Antunes

    Registo:
    23 Abr 2009
    Local:
    Porto Salvo
    Olá Jorge,

    O fusivel da alimentação está bom, até já experimentei trocar por outro, mas o radio nao funciona. O problema foi mesmo ao nível dos fios dos speakers, pelo que acho que o radio poderá estar mesmo avariado o_O

    Poderá ser dos fusiveis do carro?
     
  5. jorge galvao

    jorge galvao Clássico

    Registo:
    18 Dez 2007
    Local:
    Coimbra
    Verifique se há 12 v na entarda do rádio.
     
  6. Nuno Cristiano

    Nuno Cristiano YoungTimer

    Registo:
    23 Ago 2010
    Local:
    Aveiro
    Queimaste o andar amplificador do Auto-Rádio. Se precisares de ajuda envia PM.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página