Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

questao (ajuda)

Tópico em 'Mecânica' iniciado por Helio Carlos, 19 Set 2008.

Tópico em 'Mecânica' iniciado por Helio Carlos, 19 Set 2008.

  1. bom dia a todos.


    como ja tinha referido em topicos anteriores tenho uma transit de 1990,p motor funciona bem mas quando o clima esta mais frio so pega a segunda ou 3ª vez se o clima estiver ameno pega de perfeiçao logo a 1ª quase nao se ouve o motor de arranque,um mecanico disse me qua era uma resistecia de arranque a frio mas o motor nao usa isso e tambem nao usa velas, alguem me podera ajudar nesta questao, obrigado,
     
  2. o motor tem rotação suficiente???o_O
     
  3. Poderá ser no próprio motor de arranque, as escovas gastas o_O
     
  4. Boas!

    Esse modelo da Transit tinha essa particularidade!!!
    Lembro-me de ouvir dizer em oficinas que sempre que o tempo arrefecia essa carrinha teimava em não pegar!
    Não sei qual a solução, mas acho que é mesmo normal!!!

    E faz bastante fumo depois de pegar, certo?

    Cumps.
    Mário
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página