Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Problemas Embraiagem

Tópico em 'Mecânica' iniciado por Smits, 12 Dez 2014.

Tópico em 'Mecânica' iniciado por Smits, 12 Dez 2014.

  1. Boa tarde

    Tenho uma Volkswagen bay de 1971 com um problema de embraiagem/ caixa.
    Problema: as mudanças quando o carro esta desligado entram a vontade, mas quando esta a trabalhar não entram/ tem grande dificuldade. também quando ponho a trabalhar em ponto morto, parece que o carro anda um pouco.

    A embraiagem acabou de ser trocada( por uma sacks), tal como o rolamento de encosto, a prensa não foi trocada pois tava boa.

    Qual será a razão disto?

    Cumps
     
  2. Que tal, verificarem a afinação!!!!!

    Deve resolver
     
    Smits gostou disto.
  3. Quando carrego o pedal da embraiagem, e verifico na caixa a mola ela não tem mais como ir. parece me que chega ao seu máximo. =/
     
    Claudio Vilas gostou disto.
  4. Não sei oque poderá ter sido. No disco de embraiagem, a parte central que tem o estriado num dos lados e está mais saído do que do outro. Em que sentido deve ser montada esta parte? É a única que vejo que pode ser mal montada.
     
  5. Meu caro:

    Nao quero ser ave de mau agouro, mas quando se muda a embraiagem deve-se mudar tudo.
    Este tudo é embaraiegm, disco e prensa, no entanto vamos acreditar que a prensa esta boa.
    Os sintomas que relata, demonstra que a embragem nao a cumprir na totalidade a sus função, provocando dificuldade em meter as velocidades e eventualmente " arranhar" quando tenta meter velocidade com o carro parado.
    Possivelmente em andamento nao vai sentir esta dificuldade uma vez que a caixa em movimento nao se notra muito estas dificuldades.

    Possivelmente, montaram o disco ao contrario.

    Desmonte isso de novo e veja nse as coisas melhoram.

    Quando se desmonta isso, deve-se anotar as posiçoes em que as peças estao montadas, para nao dar asneira ao montar.

    Outra coisa muito importante, é as peças suplentes serem as indicadas para o carro em questao.

    Va dando noticias.

    claudio
     
    Smits gostou disto.
  6. Se as bombas ou cabo está a funcionar bem, deves ter montado o disco ao contrário, a parte mais alta do disco é para a caixa/prensa, possivelmente montaste para o lado do motor impedindo que desembraie, como vais voltar a desmançhar, aproveita e mete a prensa.
    Abraço.
     
    Smits gostou disto.
  7. Se montou o disco ao conrário já o empenou,
    vai ter que ser outro.
     
    Smits e Rafael S Marques gostaram disto.
  8. Quase de certeza...
     
    Smits gostou disto.
  9. Bom problema resolvido.
    A mola exterior da caixa onde chega o cabo da embraiagem esta ferrugenta e não fazia todo o curso que deveria. Limpa e lubrificada esta novo.

    Agora tenho outro problema, aproveitei para trocar as escovas do dynamo e agora quando vou a andar com as luzes ligadas e a uma velocidade constante, estão sempre a tremer. Será das escovas ou do regulador de tensão?

    Boas festas =)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página