Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

problema grave... ajudem me por favor!!

Tópico em 'Mecânica' iniciado por carlos fradinho, 14 Mar 2008.

Tópico em 'Mecânica' iniciado por carlos fradinho, 14 Mar 2008.

  1. bem é o seguinte .... hoje aconteceu me uma coisa que nunca me tinha acontecido:wacko: fiz uma viagem com o meu carrinho hoje ao final da tarde de cerca de 45km básicamente quase sem paragens... numa velocidade de 70/80... quando estou quase a chegar a casa o carro começa me a soluçar mesmo imenso... parece que estava com crises de tar a acabar a gasolina:huh: mas tem plo menos uns 5 euros ou mais no depósito!... entretanto encostei o carro pois estava a ficar preocupado! voltei de novo a arrancar visto nem tar a 1 km de casa e soluça novamente :huh: o carro quando o tenho que parar , para voltar a circular tenho que quase meter o pé no fundo da embraigem com ajuda do acelerador... pois se largar a metade a ebraiagem vai automaticamente logo abaixo... se me poderem ajudar e dar algumas dicas do que possa ser agradecia imenso;)


    1 abraço a todos
     
  2. Nada de grave, estava a soluçar porque não queria voltar para casa :D:D:D
     
  3. Boas.
    Desconfio que seja:

    _Bomba gasolina que pifou
    _Platinados

    Isto pelo testemunho prestado.
     
  4. Tambémo_Ocom euros no deposito no lugar de conbustivel...:D:D:D
     
  5. Já viste se o filtro da gasolina está entupido ? se todos os cabos das velas estão bem encaixados e se estão ok, experimenta passar um pouco de lixa fina, 220 , na parte do cabo que encosta á vela e no cabo da bobine até ao distribuidor.

    Outra coisa pode ser o gigler entupido mas isso ´tem de ser reparado com paciência e cuidado.

    Vê o rotor, é a peça na caixa dos paltinados onde liga o cabo da bobine, se tiver rachado ou o seu contacto picado pode trazer problemas.


    Boa sorte
     
  6. O António apontou o mais provável, de facto.

    Verifica se não terão sido "detritos" soltos na gasolina, entupindo a bomba de gasolina...
    Mas se dizes que ele "pegou" após paragem, muito provavelmente serão velas...Ou cabos de velas.

    Caso fosse realmente da bomba entupida, dificilmente ele teria gasolina no arranque...

    MAs pelo relato é sempre mais difícil fazer o " diagnóstico" ;)


    Abraço
     
  7. o filtro de gasolina está tudo ok visto ver a passagem de gasolina directamente pro carburador com regularidade... e foi posto um novo á cerca de 1000km atras
    os cabos de velas vou inda verificar se está tudo bem encaixado... pois existe com cada buraco na estrada quando se entra no barreiro que é uma absoluta vergonha... e poderia ter cedido algum:huh: e uma nota os cabos de velas inda sao os de origem do carro ou seja teem 30 aninhos... mas o carro inda só tem também 48.860 reais... será que está já na hora de mudar de cabos? qual a durabilidade dos cabos de vela? o rotor penso que nao venha dai o problema pois foi mudado á 4000 km atrás... eu sei disso tudo pois tenho um caderno que aponto tudo quando as "x" peças sao mudadas;) acerca do gigler tem haver algo com o carburador certo?


    obrigado;)
     

  8. platinado foi posto um novo á 4000 km
    bomba de gasolina penso que teja ok pois abri o capo e como o filtro de gasolina é transparente vejo gasolina a ser bombeada pro carburador...


    obrigado:feliz:
     
  9. poderá se lixo no carburador. pois tenho um ford taunos e por varias veses quando tenho pouca gasosa entra luxo do deposito para o carborador mesmo depois de ter tirado o deposito fora e ser limpo como são em chapa ganha sempre lixo
     


  10. Sim , o gigler tem a ver com o carburador, no carburador tens um pequeno injector que pode estar entupido, tens de tirar com uma chave de fendas e desentupir , " com a boca " custumava funcionar depois tens de apertar novamente, mas verifica se tens gasolina dentro do carburador onde tens uma pequena boia, pelo menos os meus carros tinham isso e uma das vezes de bem me lembro a boia estava rota e deu alguns problemas, não me recordo quais mas tive de mandar reparar o carburador.
     
  11. e o "lixo" vai pro carburador mesmo usando o filtro de gasolina novo!!o_O:wacko:
     


  12. hoje inda vou ver isso dos cabos se ta tudo bem encaixado :D acerca de dar um bocadinho de lixa nos cabos de vela pode ser com lixa de agua em seco...?? pois tb é bastante fina :huh: o problema é para limpar a parte interior dos cabos pois fazem bastante "cova" o que dificulta a lixa lá chegar como deve ser... depois disto se continuar na mesma vou á fase do carburador nomeadamente do gigler e aproveito e irá levar uma limpeza geral e a devida afinaçao :feliz:


    obrigado
     
  13. é possivel. havendo entupimento no tubo que vai do filtro para o deposito dai o carro falhar ,experimente assupra-lo como o compressor mas compouca pressão e veja o resultado:huh:
     
  14. Carlos ,o carro em ponto morto quando aceleras engasga ?
     
  15. penso que nao... é so mesmo quando esta em mudanças baixas... tipo 1º ou 2º ... pois se nao acelero depois parece que enfraquece até ir abaixo....
     
  16. Parece ser mesmo falta de gasolina, quando motor precisa mais, a arrancar, e a rotaçoes mais baixas... Uma limpeza ao carburador deve resolver...

    cumprimentos.
     
  17. Bom para limpar o carburador é diluente sintético, fica como novo e não deixa resíduos.
     
  18. Exactamente, e ter atençao ao desmontar o carb, porque tem peças pequenas dentro, e ter atençao de onde sai cada coisa, para montar outra vez...

    Ah, se tiver ar comprimido, soprar cada buraquinho do carb, por mais pequeno que seja...

    cumprimentos.
     
  19. ok pessoal amanha ver se trato do assunto e depois digo aqui se já está resolvido e do que era realmente :)


    obrigado a todos :feliz:
     
  20. bem pessoal hoje á luz do dia vi logo qual o problema que se tratava.... eis o problema....o_O plo que dá pa perceber o cabo parece que tocou em alguma parte quente do motor ou colector e derreteu um pouco e dobrou mesmo sozinho.... nao o consigo indireitar pois já ganhou aquela "forma"! nao sei se afectou o cabo por dentro mas que está bastante maleável isso estáo_O
     

    Ficheiros Anexados:

Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página