Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

problema em mini 1000

Tópico em 'Sistemas Eléctricos' iniciado por Luís Filipe Moreira Alves, 30 Mar 2009.

Tópico em 'Sistemas Eléctricos' iniciado por Luís Filipe Moreira Alves, 30 Mar 2009.

  1. Luís Filipe Moreira Alves

    Registo:
    23 Out 2007
    Local:
    monção
    Boas pessoal

    No sabado passado fis uma viagem com o meu mini de 300km, e quando voltei ao carro para regressar ja não pegava, a bateria fumegava por todo lado e deitava um cheiro muito forte, cheiro este que ja se notava durante a viagem...
    Será que era defeito da bateria ou o meu carro tem alguma coisa mal???

    cumprimentos a todos
     
  2. Pedro Ns Silva

    Pedro Ns Silva sim_ou_nao

    Registo:
    31 Out 2008
    Local:
    Maia
    Estava bem fechada a bateria!? Era a indicada para o alternador!?
     
  3. Luís Filipe Moreira Alves

    Registo:
    23 Out 2007
    Local:
    monção
    A bateria tava bem fechada, o fumo saia de lado por um buraquito que talves seja um respiro (acho eu).
    A bateria que tenho é de 44 ah.

    cumprimentos
     
  4. Pedro Ns Silva

    Pedro Ns Silva sim_ou_nao

    Registo:
    31 Out 2008
    Local:
    Maia
    Buraco na bateria!? Nunca vi :S
     
  5. Ricardo Perdigão

    Registo:
    26 Ago 2008
    Local:
    Vila Nova de Gaia
    Estranho ter um buraco..... n é normal...
    Já agora, qual a amperagem correcta para os minis? a minha é de 45 ah mas por vezes sinto que parece não ter potencia suficiente. Parece que perde carga
     
  6. sebastiao sousa

    sebastiao sousa YoungTimer

    Registo:
    10 Set 2008
    Local:
    Vila Nova de Gaia
    ui buraco? LOLOL o carro teve parado mto tempo?
     
  7. José Oliveira

    José Oliveira Clássico

    Registo:
    23 Jun 2006
    Local:
    Lamego
    Na minha opinião a bateria entregou a alma ao pregador... Há que substituir...
     
  8. Nuno A Fernandes

    Registo:
    29 Mar 2009
    Local:
    Alverca do Ribatejo
    Em principio essa bateria já era ... é melhor comprar outra!
     
  9. leandro pereira

    leandro pereira YoungTimer

    Registo:
    23 Nov 2007
    Local:
    lourosa
    Colega a primeira avaria e que a bateria nao devia ter agua se nao foi disso foi o regulador que avariou ou esta mal afinado a carregar demasiado isto se o mini e de dinamo. Se e de alternador foi este que avariou e começou a carregar directo o que fez com que a agua da bateria se evaporasse e dai o tal fumo e cheiro .
     
  10. João.Silva

    João.Silva Clássico

    Registo:
    7 Ago 2007
    Local:
    Caldas da Rainha
    Boas, o buraco a que se refere, chama-se antes pequeno orificio (respiro) o que saiu não é fumo mas sim acido em forma de vapor, "pelo cheiro que refere" quando isto acontece é sintoma de estar [COLOR="Red"]a carregar de mais... [/COLOR]foi o que deverá ter acontecido devido ao tempo de viagem... deverá medir a voltagem com um voltimetro mas tambem ver com um amperimetro e ficará com a certeza se foi isso mesmo que aconteceu...
    entretanto vai ter que ver tambem o nivel de agua da bateria que deve ter ficado baixo, que se ficou seca não pega pois não recebe carga... depois de colocar agua desmineralizada coloque a bateria á carga para verificar se recupera... se o alternador não estiver a carregar de mais então tambem poderá a bateria ter algum elemento em curto circuito e este terá secado!!!
    alguma questão é só dizer...
    cumprimentos
    João Silva
     
  11. Ricardo Perdigão

    Registo:
    26 Ago 2008
    Local:
    Vila Nova de Gaia
    Este prob não podera ter a ver com a amperagem? qual a potencia correcta?
     
  12. Jorge Gabriel Lima Alves

    Registo:
    18 Nov 2007
    Local:
    Monção
    obrigado a todos pela ajuda,a bateria tinha meses e como tava na garantia ja tenho uma nova.
    O carro ja se encontra no electrecista e confirma-se o que dis o sr.João.silva.

    cumprimentos
    Luís Alves
     
  13. Luís Filipe Moreira Alves

    Registo:
    23 Out 2007
    Local:
    monção
    respondi com o nome do meu colega, não reparei que tava na conta dele.
    cumprimentos
    Luís Alves
     
  14. ANTONIO BATISTA

    Registo:
    31 Mar 2009
    Local:
    ODIVELAS
    boas amigo nao sei sw ja resolveste o teu probelema mas acho que probelema e do alternador que carrega demias ou andaste com a bateria sem agua.Espero ter ajudado .
     
  15. gonçalo vinha

    gonçalo vinha Clássico

    Registo:
    19 Jul 2006
    Local:
    evora
    de certeza e a carregar de mais mede com multimetro nao pode ultrapassar os 14v
     
  16. Tiago Pais

    Tiago Pais tiago_107

    Registo:
    11 Ago 2008
    Local:
    carcavelos
    EU JA TIVE ESSE PROBLEMA NO MEU MINI é assim um XEIRO forte assim tipo a enxofre pois o meu mecanico disse que era o alternador que estava a carregar demais e a inda pra mais nao tinha agua destilada ou seija aquilo tava a carregar demais sobre aqueçeu e pronto começou a babar-se... e um cheiro horrivel engraçado que eu tambem ja sentia esse cheiro dentro do carro...
    Nos vinhamos pela nacional e eu falava este cheiro nao é normal e o meu pai este cheiro e dos adubos que utilizam eu sempre a dizer que nao era... xegamos a casa depois de 500 klm desligamos o carro passados 15 minutos keriamos ligar E NADA... nao compres so uma bateria nova vais estar a deitar dinheiro po lixo ve isso do alternador...
     
  17. Luís Filipe Moreira Alves

    Registo:
    23 Out 2007
    Local:
    monção
    pessoal mais uma vez obrigado a todos, o problema do meu mini ja esta resolvido.
    cumprimentos
    Luís Alves
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página