Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

problema em comentar...

Tópico em 'O Portal dos Clássicos' iniciado por Simao Reis, 5 Dez 2008.

Tópico em 'O Portal dos Clássicos' iniciado por Simao Reis, 5 Dez 2008.

  1. Simao Reis

    Simao Reis Prego a fundo...

    Registo:
    6 Nov 2006
    Local:
    Beira Baixa
    boas!

    hoje de manha e de tarde, não dava para comentar os topicos do forum! ( mais ou menos 1hora!)

    tambem sei que este caso nao é so meu... varios utilizadores tiveram o mesmo problema!!

    saudações
     
  2. Paulo Alexandre Henriques

    Registo:
    9 Dez 2007
    Local:
    Caldas da Rainha
    Eu á perto de 1 hora atrás tambem estava com esse problema!
     
  3. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Eu tambem quis por novidades do meu escort e não consegui.
     
  4. José Carlos Vieira

    Registo:
    29 Ago 2006
    Local:
    Guarda
    Há bem, tava a pensar que o problema era meu !
     
  5. Hugo Rainho

    Hugo Rainho Veterano

    Registo:
    2 Ago 2007
    Local:
    Leiria
    É esquisito, mas eu tenho um computador em que não consigo comentar e outro que consigo. No Macintosh consigo, no PC não :oo

    PC's... :arghh::arghh:
     
  6. Paulo apereira

    Registo:
    2 Dez 2007
    Local:
    Vila Nova de Gaia
    :oo:ooFonix!!!!! calma gente!!!!o_Oo_O
     
  7. Vitor M G Lopes

    Vitor M G Lopes YoungTimer

    Registo:
    6 Jul 2007
    Local:
    Quinta do Conde
    Apenas da para comentar em RESPOSTA RÁPIDA (ao fundo), citar ou responder não dá
     
  8. Francisco Lemos Ferreira

    Staff Portalista

    Registo:
    8 Fev 2007
    Local:
    Lisboa
    O portal esta com problemas e até à nova versão de 2009 o pessoal tem de ter paciência
     
  9. Nuno Filipe Soares

    Nuno Filipe Soares duplocarburador

    Registo:
    10 Nov 2006
    Local:
    maia
    A mim também me aconteceu o que por aqui é descrito, ontem, mas apenas quando acedi ao site através do Internet explorer, pelo que optei por utilizar o Mozilla firefox, e não tenho qualquer problema.

    Optem por aqui!

    Espero ter ajudado, no entanto tenham paciência, como diz o nosso coordenador, é por uma boa causa! ;)
     
  10. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Pensei que o problema fosse do meu pc...afinal não!
     
  11. Simao Reis

    Simao Reis Prego a fundo...

    Registo:
    6 Nov 2006
    Local:
    Beira Baixa


    ok!! resolvido!! :D
     
  12. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
  13. José Manuel

    José Manuel Clássico

    Registo:
    27 Out 2006
    Local:
    Alverca
    também me aconteceu o mesmo e curiosamente não consigo aceder às garagens.
     
  14. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
    Já deves conseguir ;)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página