Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Problema Com Fiat Panda 750 Cl

Tópico em 'Mecânica' iniciado por Martins Diogo, 19 Fev 2014.

Tópico em 'Mecânica' iniciado por Martins Diogo, 19 Fev 2014.

  1. Martins Diogo

    Martins Diogo YoungTimer

    Registo:
    19 Fev 2014
    Local:
    Sintra
    Boas tenho um problema no meu fiat panda ontem quando cheguei a casa do trabalho ia ligar o meu panda e o meu espanto foi que o ponteiro da gasolina não mexia e as luzes médios/mínimos/máximos, piscas e a luz do painel não ligavam.
    Alguém já teve algum problema parecido, eu penso que talvez seja de um relé queimado mas não sei onde é a suposta caixa deles para verificar.. .

    Cumprimentos

    Diogo Martins
     
  2. João P Silva

    João P Silva Portalista
    Portalista

    Registo:
    15 Set 2008
    Local:
    Matosinhos Porto, Portugal
    Boa noite, também sou proprietário de um Fiat Panda.
    Se não estou em erro a caixa de fusíveis está por baixo do volante. O manual do utilizador não faz referencia a esse fusível/rele?
     
  3. Martins Diogo

    Martins Diogo YoungTimer

    Registo:
    19 Fev 2014
    Local:
    Sintra
    Pois deve fazer mas eu não tenho o manual de utilizadorwink.png
     
  4. João P Silva

    João P Silva Portalista
    Portalista

    Registo:
    15 Set 2008
    Local:
    Matosinhos Porto, Portugal
    Tenho que dar uma espreitadela no manual então.
     
  5. Martins Diogo

    Martins Diogo YoungTimer

    Registo:
    19 Fev 2014
    Local:
    Sintra
    Agradeço a atenção
     
  6. João Luís Soares

    Staff Portalista Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
    De que ano é o teu Panda?

    É só isso que não funciona? As outras luzes do painel (travão de mão, óleo...) funcionam?
     
  7. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    1
    Só por curiosidade, já descartaste a possiblidade de ser a bateria, certo? Se estiver boa verifica os cabos de masa, os cabos positivos na bateria se não estão isolados ou algum partido.
     
  8. Martins Diogo

    Martins Diogo YoungTimer

    Registo:
    19 Fev 2014
    Local:
    Sintra
    o ano do meu panda é 89 e da bateria não é porque o carro pega bem .
    Sim não me aparece no painel nem luzes de travão de mão nem óleo
     
  9. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    1
    As escovas, piscas e luzes funcionam?
     
  10. João Luís Soares

    Staff Portalista Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
    As coisas que referes estão ligadas a 2 fusíveis. O dos faróis tem um símbolo igual aos que estão no manípulo que os liga e o das luzes de painel é o mesmo dos piscas e tem o símbolo dos piscas.

    Verifica se não estão queimados.

    Os fusíveis são por baixo do tablier, do lado esquerdo.
     
    Rafael S Marques gostou disto.
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página