Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Portal Lento

Tópico em 'O Portal dos Clássicos' iniciado por M Bento Amaral, 15 Nov 2009.

Tópico em 'O Portal dos Clássicos' iniciado por M Bento Amaral, 15 Nov 2009.

  1. M Bento Amaral

    M Bento Amaral Barão da Sopa da Pedra!!
    Portalista

    Registo:
    30 Dez 2006
    Local:
    Almeirim
    Todos os dias, por esta hora, o portal falha muito, é lento, o chat nao anda....

    parece quase um motor de tirar agua, a tratól!!!!!!! :))
     
  2. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Tens razão, mas já ha uns dias que anda assim!!
     
  3. M Bento Amaral

    M Bento Amaral Barão da Sopa da Pedra!!
    Portalista

    Registo:
    30 Dez 2006
    Local:
    Almeirim
    Ha umas semanas :x
     
  4. Nuno Daniel Costa

    Registo:
    11 Jul 2009
    Local:
    Trofa
    Tens Razão... mas o motivo é obvio...
    Esta é a hora de ponta do Portal... Toda a gente vem ver as novidades ao final do dia.
    Pior que isso é quando ele dá "database error".... :(
    Olha, temos de ter paciência, ou então vir ao portal noutra hora.

    1 abraço
     
  5. M Bento Amaral

    M Bento Amaral Barão da Sopa da Pedra!!
    Portalista

    Registo:
    30 Dez 2006
    Local:
    Almeirim
    Atao faxavor de meterem meo fibra!!!!! :wacko:

    ai o caraças!!! eu ja tneho problemas de tenção alta!!! e atao assim!!!!! :wacko:




    :huh: :D :D
     
  6. Fernando M. Calisto Roque

    Registo:
    27 Jul 2008
    Local:
    Gafanha da Nazaré
    Por acaso também me acontece... :wacko::wacko::(-:oo
     
  7. Simao Reis

    Simao Reis Prego a fundo...

    Registo:
    6 Nov 2006
    Local:
    Beira Baixa
    e eu a pensar que era o meu pc que tava minado... dasssssssssss :wacko::wacko:
     
  8. Pedro Bastos Tondela

    Registo:
    26 Jul 2009
    Local:
    Forlì
    Também tenho a mesma situação...Deve ser do servidor...Em actualizações...
     
  9. Andre Jacinto

    Andre Jacinto Veterano

    Registo:
    15 Mar 2008
    Também eu ;)
     
  10. João Negrão

    Registo:
    26 Jul 2007
    Local:
    Viana do Castelo
    Afinal nao é o meu pc,nao sou o unico com o mesmo problema :(-
     
  11. Tiago André Costa Santos

    Registo:
    29 Nov 2008
    Local:
    Ribeirão
    podemos ver o lado positivo, somos uma "familia" grande de portalistas de classicos
     
  12. Ruben Frutuoso

    Registo:
    23 Fev 2008
    Local:
    Castelo Branco
    isto só acontece por ser uma hora de muita afluência... temos que ser pacientes... ou então ter uma boa net (não é o meu caso)... abraço
     
  13. Andre.Silva

    Andre.Silva Trapatony

    Registo:
    19 Jun 2008
    Local:
    Penafiel
    Por acaso estou com 16MB de sinal, tudo ilimitado e as vezes também acontece o mesmo. O problema é mesmo o servidor subcarregado. devem estar umas 500 pessoas on. Eu só venho cá a noite e num dia são uns 500 comentários novos... É para verem. Sempre a andar.
     
  14. PedroCosta

    PedroCosta Clássico

    Registo:
    3 Fev 2008
    Local:
    Palmela
    comigo é sempre lento:Dquer de manha como de noite:Dmas a unica coisa que detecto é muitas vezes database error e depois faço refresh e fica bom
     
  15. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Afinal está toda a gente com o mesmo problema!!!
     
  16. João Duque

    Portalista

    Registo:
    21 Abr 2008
    Local:
    Lisboa
    Geralmente o Portal a partir das 22h fica um bocadito lento e por vezes breca, ontem por volta das 24h apareceu me isto e daí não mais saiu... o que se passou? alguém viu esta mensagem também?
    Ver anexo 167036
     

    Ficheiros Anexados:

  17. Helder Manuel Oliveira

    Registo:
    18 Ago 2009
    Local:
    Vila Real de Santo António
    O Portal deve estar a precisar de "descarbonizar".
     
  18. Francisco Lemos Ferreira

    Staff Portalista

    Registo:
    8 Fev 2007
    Local:
    Lisboa
    Estamos a recuperar da ressaca do Encontro Nacional :D

    João estamos a preparar a nova versão e o novo mercado que o actual entope isto tudo e dá erro de base de dados ;)
     
  19. João Duque

    Portalista

    Registo:
    21 Abr 2008
    Local:
    Lisboa
    Fico mais descansado:D:gear_wink2: Até pensei que ao insistir várias vezes me tivesse brecado a mim por tal acto:D
     
  20. Alberto Silva

    Alberto Silva Portalista
    Portalista

    Registo:
    10 Jan 2008
    Local:
    Laúndos - Póvoa de Varzim
    Deve ser falta de Ritmo (esta é para o João)!!!!:huh::D:D
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página