Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Peugeot 404 - Teimosa

Tópico em 'Os Entusiastas do Portal' iniciado por Pedro404, 5 Fev 2013.

Tópico em 'Os Entusiastas do Portal' iniciado por Pedro404, 5 Fev 2013.

  1. Boa tarde a todos

    Sou um iniciado nesta andanças derivado a um legado de uma velhinha Peugeot 404 pick up.
    Espero a compreensão e ajuda de todos pois vou tentar recuperar esta velhota.

    Problemas:

    1- Nos dias frios não arraca(com calor arranca à 2ª ou 3ª),motor de arraque revisto, o relay atraca , bateria ok , vou medir as velas esta semana....

    2 - Pega de empurrão em 5 metros de balanço (provavelmente o motor esta ok de compressão).

    3- Quente pega sempre bem.

    4 - Quanto esta quente (depois de uma hora a andar) nao dá sequer sinal de arraque.

    Alguem pode dar ideias ou pistas ....

    Muito obrigado

    Pedro
     
  2. Boas noites Pedro, Não sei se leu as regras mas é obrigatorio a sua apresentação ! Não queremos saber muito de si, mas da 404 sim :lol: Aqui está o link http://portugal.portalclassicos.com/forum/6-os-entusiastas/
     
  3. Pedro isso é mau contacto de certeza ! Se a bateria está ok é falta de massa ! Verifica os bornes e cabos de massa , assim como os fios do canhão , verifica se o descompressor não estará ligado , pois pode bloquear o arranque quer a quente quer a frio ! Umas fotos da maquina á que era se não for pedir muito !
     
  4. Bem vindo ao Portal! :)

    Tinha mais ou menos o mesmo problema no mini até ao dia que nem frio, nem quente nem "assim assim" pegava.. Medi a bateria e estava completamente descarregada. Quando tirei a bateria para lhe dar carga reparei que um dos bornes estava partido!

    Depois da bateria carregada, pode estar frio, pode nevar, pode andar meia hora ou uma hora e meia que pega sempre à primeira! :D :D

    É possível que o problema da grande máquina 404 seja o mesmo tal como o Carlos já tinha dito.
     
  5. Ah! E sim, venham de lá as fotos ;)
     
  6. Alguem recomenda ou sabe as velas que a 404 tem que ter.
     
  7. Bem vindo!

    Altera o nome sff ;)
     
  8. Bem-vindo ao Portal dos Clássicos!
     
  9. Boas, talvez seja a mistura,

    quanto ás velas vou indicar as mais baratas e de certeza que não são mazinhas.

    NGK P-NETO 6511
    NGK P-NETO 2364
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página