Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Pedido de ajuda - aquecimento!

Tópico em 'Mecânica' iniciado por jose machado simoes, 9 Out 2009.

Tópico em 'Mecânica' iniciado por jose machado simoes, 9 Out 2009.

  1. Caros amigos, tenho 1 Simca 1000 GLS de 1969, tenho o piqueno em muito bom estado, mas , ultimamente tenho (o piqueno) alguns problemas de sobreaquecimento, ja verifiquei tudo, desde a bomba de agua , ao termostato e o radiador, não me parece que haja passagem na junta da cabeça. Têm me dito (curiosos??) que podera ser alguma entrada de ar mal direccionada....??? Alguem me podera dar 1 conselho?????

    Obrigado a todos
     
  2. Re: Pedido de ajuda

    Olá José, bem vindo, se tens problemas de aquecimento como sabes que todos os orgãos estão bons, se aquece alguma coisa deve estar mal, se a bomba está boa, não tens a junta queimada, o termostacto funciona bem, tens o radiador entupido, manda tirar ou tira tu e manda por um favo novo, não queiras que to limpem, pede mesmo que troquem o favo.
    Um abraço.
     
  3. Re: Pedido de ajuda

    Obrigado, mas o radiador e novo, tem cerca de 1 ano, e o anti-congelante e mudado de 6 em 6 meses..
     
  4. Re: Pedido de ajuda

    Não entendo como estando tudo bom ele aquece, o ponto do motor está certo? Pega bem o carro? Como verificaste a bomba de agua e o termostato estão bons?
     
  5. prestar atencao as laminas da ventoinha nao estarem montadas ao contrario. tem fotos do Motor? ponha ai para o pessoal ver.
     
  6. Pode o termostato estar a não abrir :feliz: troca-o , não é caro ;)
     
  7. Carlos, mas ele diz que o verificou...Já lhe perguntei como...
     
  8. Caros amigos, afinal e uma passagem na cabeça do motor junto ao 2 cilindro... vai ser cheia reteficada, leva 1 junta nova e penso que vai ficar ok. o termostato esta bom... testei-o em agua quente e ele abriu. a ventoinha tinha as pas no sentido correcto e as pas internas na bomba de agua estavam ok.... por isso tudo pus mãos a obra e ala... tirei a cabeça do "piqueno" e la esta junto ao 2 cilindro 1 furinho.....
     
  9. Ora aí está problema resolvido, e vamos lá colocar essa maquina a tempo de rolar para ir ao Encontro!!
    Ab Marco Pereira
     
  10. Boas... agora são os tubos da sofagem..... o aquecimento parece estar resolvido, mas ontem testei a maquina puxei por ele"dei 110Kms....que doido" e a tubagem da sofagem não aguentou a pressão, a partir dai, voltou a aquecer....(logico)
    Vamos ver se tenho o "piqueno" pronto a horas.
     
  11. boas,

    comprei recentemente um fiat 127 de 1978, e é claro k precisa de muito trabalho nele
    principalmente na parte da chapa. . .

    e gustava de saber se alguem sabe se á algum produto para arranjar a chapa ou se o melhor e meter nova. . . informaçoes dete género. . . se alguem souber de algu que m diga. . .

    desde já agradeço. . .
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página