Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

O meu primeiro restauro... a MOBY

Tópico em 'Motos e Motorizadas' iniciado por RuiFNLopes, 24 Ago 2011.

Tópico em 'Motos e Motorizadas' iniciado por RuiFNLopes, 24 Ago 2011.

  1. Aqui estou pronto para este mundo do restauro.

    Depois de alguns anos parada na minha garagem, acho que esta na altura de ganhar nova vida, a minha Motobecane Mobilette de 1960.

    Só falto conseguir colocar-la a trabalhar!! Não está fácil, simplesmente não pega, vela nova, carburador limpo, tudo aparentemente em ordem e nada... energia na vela também tem... e nada.

    Alguém tem alguma ideia?
     

    Ficheiros Anexados:

    vhpv gostou disto.
  2. Boas amigo Rui, já reparou se chega gasolina suficiente a vela?
     
  3. Boas Tiago, chegar chega, não si se em suficiente quantidade.

    Mas amanha, vou fazer mais uma tentativa, vou tentar ver os platinados se esta tudo ok, e se a vela faz ignição quando o pistão esta em cima.... vou tentar!!

    e colocar umas câmaras de ar para poder ao menos empurrar!! que as de lá já há muito que entregaram a alma ao criador!!!

    Vou também pesquisar pelo forum a ver se descubro alguma coisa sobre o assunto, ou sintomas iguais.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página