Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

O Meu "28"

Tópico em 'Fiat' iniciado por hugo miguel m o santos, 29 Abr 2012.

Tópico em 'Fiat' iniciado por hugo miguel m o santos, 29 Abr 2012.

  1. Olá a todos.
    Já faz muito tempo que cá não venho.
    Estou com uma dúvida, arranjei um volante do 850 sc para pôr no 128, será que existe alguma maneira de o colocar e os piscas ficarem a funcionar?
    cps e a todos um muito obrigado.
     
  2. Se for o volante original do 850 Sport Coupé, é só montar fica tudo a funcionar, atenção que esse volante tem o mesmo diametro e o aro é uma imitação em plastico de madeira.

    È comum encontrar os 850 Coupé com volantes pequenos, mas não sendo os Abarth/Momo, normalmente esses cubos "aftermarket" não se dão muito bem com as palhetas de desligar os piscas.
     
  3. Ola, agradeço a resposta.
    O volante é um original do 850 sc, e que ao coloca-lo na coluna até ao ponto de aperto , este prende a palheta de recolher os piscas não os deixando recolher.
    Cumprimentos.
     
  4. Se tou a entender nao dá para meteres um "espaçador" ? Assim já nao toca...
     
  5. A " Bella" tem um volante desses e foi só pô-lo no sítio, apertar, e já está. Tudo funciona na maravilha e não foi preciso fazer qualquer adaptação! Já lá está há 3 anos e meio.
    Aqui ficam as fotos
     
  6. A " Bella" tem um volante desses e foi só pô-lo no sítio, apertar, e já está. Tudo funciona na maravilha e não foi preciso fazer qualquer adaptação! Já lá está há 3 anos e meio.
    Aqui ficam as fotos
     

    Ficheiros Anexados:

  7. Boas!!!
    Ando com outro problema de momento. Ando com umas jantes de 7 polegadas e o carro é bastante dificil de guiar, não tou a conseguir um bom alinhamento e já o endureci e baixei um pouco à frente.
    Quando se vai a acelerar, e se tira o pé, o carro foge muito para qualquer um dos lados.....
     
  8. Não terás a frente partida ? é um grande mal dos 128
     
  9. Pode acontecer isso, apenas se a pressão dos pneus estiver com diferença grande entre pneus (ia-se notar mais no aceleramento).
    Mas o mais certo é teres aí algo...ve alinhamentos, algo mal montado na direcçao, antes de pensares em coisa mais grave!!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página