Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Não Consigo Responder Em Alguns Tópicos!

Tópico em 'O Portal dos Clássicos' iniciado por Eduardo Relvas, 8 Jul 2014.

Tópico em 'O Portal dos Clássicos' iniciado por Eduardo Relvas, 8 Jul 2014.

  1. Estou desde ontem a tentar participar na tertúlia do tópico dos "bons negócios" na net sem sucesso... E desde há uns dias que noto que todos os posts levam bastante tempo a processar. Mas neste pura e simplesmente não entram.

    Quando mando publicar, aparece o diálogo "A salvar o post..." no lugar dos botões, e aquela barrinha cinzenta de progresso abanica durante um instante no topo do ecrã, mas depois desaparece, e aquilo fica assim a marinar indefinidamente,
     
  2. Cheira-me a virus, onde é que tu andaste a navegar pá? :p :lol: :lol:

    Amigo, já tentaste noutro computador ou com outro browser? Tenta e depois diz.

    Abraço.
     
  3. O computador dele está a ficar igual aos Fiat´s que tem lá por casa, só funcionam quando querem e quando funcionam, é sempre com problemas.
    E escusas de cá vir escrever: "Deixa lá que os teus Alfas são muito melhores..." Pois os meus Alfas velhos e este PC velho nunca deixaram-me apeado. :p :D
     
  4. Pois... apeado não ficas, porque o PC tem uma cadeira em frente e os Alfa têm uns bancos dentro. Assim ao menos esperas sentado.
     
  5. Seo o Relvas tivesse um Ford (a andar), nada disto acontecia... :lol: :lol:
     
    Eduardo Relvas gostou disto.
  6. Tentei no mesmo pc mas com o Firefox e deu o mesmo.

    O meu pc não é italiano, se calhar o mal é mesmo esse! :p :lol:
     
    Rafael S Marques gostou disto.
  7. Voltou a suceder o mesmo, escrevo noutro tópico e tudo bem, mas escrevo naquele e népias... que raio...
     
  8. Olha... agora entrou! Desconfio que já percebi o que era. Há alguma lista de palavras proibidas nos posts? Eu escrevi sempre o nome do comprimido que o Fernando Sampaio meteu numa das respostas, e agora tentei sem essa palavra e entrou!

    O Portal julgava que eu tava a querer anunciar comprimidos manhosos... :lol:
     
    Rafael S Marques gostou disto.
  9. Comigo passa-se exactamente o mesmo problema, há já quase uma semana que tento publicar o meu passeio a Vilamoura do Algarve Classic Cars e nada... não sei se é pelas 30 linhas de texto ou se por outra coisa... Já me tou a passar!! eh eh eh :lol: :lol:
     
  10. Vê lá se tens alguma palavra que o sistema possa estar a considerar como indesejável... eu tinha o nome de um comprimido no meu texto e foi por causa disso que foi rejeitado. Devia julgar que era algum negociante manhoso... :lol:
     
  11. Acho que não tenho nada mal... só menciono a palavra PARVO, assim como a escrevi... mas acho que era aceitável na mesma
    Se o Eduardo quiser, posso enviar-lhe o meu texto e pode ser que descubra onde está mal...
     
  12. João, então mete o texto sem essa palavra e experimenta.
    Abraço.
     
  13. Já experimentei e nada caro Rafael, deve ser coisa do "além"... uuuuuuhhhh :lol: :lol: :lol:
     
  14. Será simplesmente grande demais...? Se tens um texto muito longo, experimenta parti-lo ao meio e fazer dois posts...
     
  15. Um pouco esquisito, uma vez que aí há coisa de umas semanas publiquei noticias com mais texto do que este post que tento publicar...
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página