Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Não consigo postar

Tópico em 'O Portal dos Clássicos' iniciado por João Pedras, 8 Out 2016.

Tópico em 'O Portal dos Clássicos' iniciado por João Pedras, 8 Out 2016.

  1. João Pedras

    João Pedras Portalista
    Portalista Premium

    Registo:
    9 Jul 2007
    Local:
    Oeiras / Vendinha
    Não consigo postar neste tópico, aparece a seguinte mensagem de erro

    upload_2016-10-8_21-17-13.png
     
  2. João Pedras

    João Pedras Portalista
    Portalista Premium

    Registo:
    9 Jul 2007
    Local:
    Oeiras / Vendinha
  3. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Estranho, eu consegui...
     
  4. João Pedras

    João Pedras Portalista
    Portalista Premium

    Registo:
    9 Jul 2007
    Local:
    Oeiras / Vendinha
    Continuo a não conseguir :(
     
    Abílio Teixeira Gomes gostou disto.
  5. António José Costa

    Portalista

    Registo:
    5 Dez 2008
    Local:
    Odivelas
    Veículos nas Garagens:
    1
    João, já experimentas-te de outro computador?
     
  6. João Pedras

    João Pedras Portalista
    Portalista Premium

    Registo:
    9 Jul 2007
    Local:
    Oeiras / Vendinha
    Já experimentei de outro computador e não dá na mesma e pelo que me apercebi é só neste tópico :(
     
  7. Abílio Teixeira Gomes

    Portalista

    Registo:
    18 Mai 2012
    Local:
    Funchal
    Exactamente o que me aconteceu a uns meses atrás e a solução foi criar um novo email e substituir cá no Portal. O anterior era hotmail e alterei para gmail.
     
  8. João Pedras

    João Pedras Portalista
    Portalista Premium

    Registo:
    9 Jul 2007
    Local:
    Oeiras / Vendinha
    Mas o meu é do gmail, sempre foi :(
     
  9. Abílio Teixeira Gomes

    Portalista

    Registo:
    18 Mai 2012
    Local:
    Funchal
    E não tens outra conta de email ?????
     
  10. João Pedras

    João Pedras Portalista
    Portalista Premium

    Registo:
    9 Jul 2007
    Local:
    Oeiras / Vendinha
    Sim mas não acredito muito que seja por isso, só não consigo neste tópico.
     
    Abílio Teixeira Gomes gostou disto.
  11. Abílio Teixeira Gomes

    Portalista

    Registo:
    18 Mai 2012
    Local:
    Funchal
    Desculpa pensei que fosse no geral, que era o que me acontecia. Eu não conseguia dar likes, comentar, criar tópicos, ver fotos, etc........entrei em contacto com a administração do forum, mas não se encontrava o problema. Mudei de conta mail no portal e ficou resolvido.
     
    Vitor Dinis Reis gostou disto.
  12. João Pedras

    João Pedras Portalista
    Portalista Premium

    Registo:
    9 Jul 2007
    Local:
    Oeiras / Vendinha
    Estou outra vez com o mesmo problema e no mesmo tópico só que referente ao deste ano, aparece esta mensagem de erro e o tópico é este rali-portugal-historico-2017

    error.jpg
     
  13. João Pegadas

    João Pegadas Portalista
    Portalista

    Registo:
    20 Set 2012
    Local:
    Olhão
    Veículos nas Garagens:
    1
    Olá pessoal, encontro-me com um problema idêntico ao do João Pedras, no tópico do DB do meu Peugeot 205... Já limpei cookies e tudo mais, mas continuo a não conseguir postar nada no tópico. Nos outros, parece estar tudo impecável, pois já testei... ;)

    upload_2017-10-23_2-26-16.png
     
  14. Rafael Isento

    Rafael Isento “Good drivers have dead bugs on the side windows”
    Portalista Premium

    Registo:
    18 Ago 2015
    Local:
    Porto
    Veículos nas Garagens:
    1
  15. António José Costa

    Portalista

    Registo:
    5 Dez 2008
    Local:
    Odivelas
    Veículos nas Garagens:
    1
    A mim por vezes dá-me erro com "aeroglifos" , mas grava sempre às vezes a dobrar.
     
  16. João Luís Soares

    Staff Portalista Premium Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página