Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Motor Soluça...o que será??

Tópico em 'Mecânica' iniciado por Pedro R Goncalves, 5 Jan 2008.

Tópico em 'Mecânica' iniciado por Pedro R Goncalves, 5 Jan 2008.

  1. Boas a Todos,

    Ontem aconteceu-me uma situação engraçada(e q não teve piada nenhuma),a minha 4 L esteve no electricista a montar o radio e o electricista disse q aproveitou para limpar os polos dos contactos da bomba de gasolina pq o ponteiro da gasolina inexplicavelmente parou(estranho pq estava a funcionar normalmente!!!), o ponteiro da gasolina indicava 1/4 de deposito e toca de trazer a 4L para casa...acontece q ao andar mais ou menos 10kms e na necessidade de reduzir de 4ª para 3ª para fazer uma ultrapassagem o carro comecou a engasgar-se todo, tipicamente aos soluços, e ao voltar a por a 4ª como estava em autoestrada foi sempre a andar só fazendo os mesmos sintomas descritos quando reduzia para 3ª e q depois de uma boa aceleração em 2ª desaparecia este sintoma Escusado será dizer q foi uma aventura chegar a casa ainda por cima ás tantas da noite .Alguem sabe o q poderá ser este sintoma?, pensei em falta de gasolina mas se fosse isso penso q o carro não fazia os restantes 20 kms a chegar a casa...!!

    Um abraço

    Pedro
     
  2. Bom dia!!!!


    Na mnha opiniao pode ser varias coisas:

    1ª Igniçao por algum motivo falta a corrente a uma vela e ela passa a trabalhar em tres cilindros quando fazes uma reduçao de 4 para 3 e aceleras deveria estar a dar mais corrente para aumentar a combustao e logo a potencia para poderes fazer a tal ultrapassagem...

    2º Sujidade no deposito ou filtro de gasolina...


    Mas espera a opiniao de outros foristas

    Cumps
    RR
     
  3. Desconfio que seja platinados pelos sintomaso_O
     
  4. igniçao, distribuiçao, gasolina, apoio de motor danificado... assim de repente pode ser muita coisa, mas começa por verificar esses pontos!
     
  5. Se não for eléctrico é limpar/desentupir carburador... em altas falta a gasolina certo?

    Abraço
     
  6. Ja pensou em perguntar ao electrecista o que andou a mexer, pelos vistos ele quer que voce la volte. nao acha ?
     
  7. Obrigado pela prontidão das vossas respostas , respectivamente, a bomba de gasolina é mecanica e tem cerca de 3 meses(nova)e realmente queria me referir á boía e não á bomba de gasolina, evidentemente as minhas desculpas!!
    Estou talvez inclinado para os platinados ou o condensador assim como humidade na tampa do distribuidor( segundo me disseram por PM), todo este material é novo e tem o mesmo tempo da bomba de gasolina pq na altura se mudou logo tudo, penso q á falta de pior, deve ser mesmo humidade no distribuidor pq ontem á noite chuvia imenso...segundo o que sei o electricista é de confiança e espero não me estar a estragar o carro de proposito !!!!
    Já agora pq falam na ignição, é q como sou leigo nesta matéria dos clássicos gostava de aprender um pouco mais, pois pensava q a ignição só servia para dar á chave, lol!! e quais são os sintomas dos platinados estarem estragados??

    Obrigado e um abraço

    Pedro
     
  8. isso deve ser distribuidor ou platinados... ( se estava a chover muito... é provavel...)
     
  9. Atenção quando se mete platinados tem de se meter o condensador se não os platinados novos queimam quase de certeza o condensador velho :(- isto dito por um mecânico conseituado;)
     
  10. cheira-me a distribuiçao!humidade nos platinados...
     
  11. Pah eu nao mexia em nada... o mais provavel é que pare de soluçar.. ou de andar, de vez!! hehe.
     
  12. São este tipo de comentarios q eu acho interessantes e q no fundo fazem falta ao nosso Forum....sem querer ofender ninguem,"Não sabes não comentas", eu quando sei falo, quando não sei fico calado!!
     

  13. Boas,

    1) Pode efectivamente ser combustivel. Falta dele por entrada de ar na tubagem (visto ter sido mexida para verificar aboia), ou a qualidade dele (como chuvia muito pode ter acumulado agua no combustivel). Em 3ª como se tem que acelerar mais, nota-se mais...

    2) Pode ser ignição. Como os platinados foram novos, podem ter acamado entretanto e a folga ter ficado muito reduzida. Pode tambem ser humidade dentro da tampa do distribuidor que terá que ser eliminada, ou problemas nos cabos/cachimbos de velas.

    Abraço,
    R
     
  14. Falta de corrente...
     
  15. Platinados e ou distribuidor...;)
     
  16. boas, recentemente o meu carro teve o mesmo problema, era deposito da gasolina com sujidade, na qual afectou o carborador e o filtro, logo começa a soluçar, penso ser o mesmo pois o que descreve é o que o meu tambem tinha...

    ja reparou se anda muitas vezes na reserva? quando fez limpeza do carborador e filtro?
    basta uma pequena sujidade para fazer tudo isto.

    abraço
     
  17. Olá Luis Viegas,

    Realmente não é costume andar na reserva até pq as 4 l´s não tem a luzinha para indicar q o carro entrou na reserva e não vá o Diabo tece-las!! o Carburador e o filtro foram limpos na ultima revisão e isso é verdade pq eu vi!!, lol há cerca de 3 meses e de lá pra cá não fez mais de 800 a 1000 kms?

    Entretanto comprei um produto da Restore á base de querosene para limpar o sistema de injecção de gasolina e vamos ver como se comporta e tb limpei a tampa do ditribuidor por causa das humidades!!

    Um abraço a todos,

    Pedro
     
  18. pois se foi limpo poderá ser outra coisa, mas basta qualquer coisa, qualquer sujidade nem que seja pequena para isso acontecer, mas faça isso mesmo, limpe o sistema de injecção de gasolina e depois veja se é ou não...

    vá postando aqui para termos noticias do que foi para a malta saber.

    abraço
     
  19. Humidade na placa de distribuiçao só pode :Dé tirá-la e limpar ( cuidado com o carvão que se encontra no interior)!:DCumps.......
     
  20. Caros Amigos,

    Obrigado pelas vossas respostas e pelo interesse demonstrado!
    Ontem á tarde fui experimentar o carro e fui a casa de um tio meu que dá uns toques de mecanica, oportunidade para fazer 60 kms com percurso em misto de cidade e autoestrada, a andar devagar tudo bem, mas assim q comecei a pertar com ele começou novamente aos soluços e vi logo q não podia ser problemas do carburador, lol.Excusado será dizer q levar o carro até casa desse meu tio, foi uma aventura pois ele teve os mesmos sintomas mais 3 vezes e fazia rateres e tudo!! Fomos dar uma volta e ele mandou puxar pelo carro na A5 e ficamos empanados, o q é certo é q depois de esperar 1 mn o carro voltava a pegar e tinha um trabalhar perfeitamente normal, vimos os cabos das velas, os platinados, humidade no distribuidor , tudo normal e desconfiamos q fosse a bobine de ignição pq a falha era de origem electrica, a medo voltamos a casa! Ao chegarmos a casa ele lembrou-se de ver as velas e ao tirar a 2ª vela vimos q o fio q liga a bobine de lado ao distribuidor estava desaparafusado e solto e era isso q em principio causava o problema pois depois de ser apertado consegui trazer o carro até á minha garagem, sem mais problemas!

    Um abraço

    Pedro
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página