Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Motor 1600 SSS - Barulho após reparação

Tópico em 'Mecânica' iniciado por Gustavo Lucena, 29 Out 2009.

Tópico em 'Mecânica' iniciado por Gustavo Lucena, 29 Out 2009.

  1. Gustavo Lucena

    Gustavo Lucena Clássico

    Registo:
    1 Jun 2007
    Local:
    V.N. Gaia
    Pois é pessoal, preciso aqui da vossa ajuda. Apesar de também já ter colocado no restauro aqui fica...

    Como alguns sabem o motor do meu SSS consumia óleo em excesso. Depois de uma primeira tentativa de resolução à segunda levou quase tudo novo!
    Só não levou pistões, bielas e cambota, de resto foi tudo (valvulas, guias, arvore de cames, segmentos, bronzes bielas e cambota, bomba oleo, bomba de água, bomba de gasolina, kit distribuição, juntas, vedantes). Não levou pistões pois este motor nem sequer foi uma unica vez rectificado... foi só despolido... medimos como deve ser e estava dentro dos parâmetros para os pistões de origem.

    Após a reparação o motor ficou a fazer um barulho, daqueles que parecem vindo das válvulas (tac-tac-tac)...

    Visto na altura não termos substituido os martelos e as pastilhas (peça que se encontra por cima das válvulas e onde o martelo bate) e termos substituido a arvore de cames, pensei que seria seria disto e comprei martelos e pastilhas novas.
    O tal barulho (tac-tac-tac) que parece vindo da cabeça, ficou inalterado... Nem melhorou, nem piorou, ficou igual...

    Agora fica a pergunta... do que será?

    Foi tudo bem montadinho (com amor e carinho :D) e agora ficou a fazer um barulho que não devia...

    Peço a vossa ajuda para possiveis causas deste problema... O que acham que deva fazer? Já estou a ficar sem hipóteses...

    Obrigado, desde já!
     
  2. António Gonçalves

    Registo:
    19 Jun 2006
    Local:
    Águeda
    Penso que poderá ser da corrente da distribuição os esticadores com folga e ela bate na tampa lateral.
     
  3. Gustavo Lucena

    Gustavo Lucena Clássico

    Registo:
    1 Jun 2007
    Local:
    V.N. Gaia
    Caro António Gonçalves,

    Mas levou correia distribuição, poli da cambota e poli da arvores de cames nova e tensor e guias novos. Quando fala em esticador refere-se ao tensor correcto? Como vejo se folga está correcta?

    Abraço,

    Gustavo
     
  4. Rui Fernando Mauricio

    Registo:
    8 Ago 2009
    Local:
    Rhode Island USA
    O tensor pode ter saltado na montagem. tem um pistonzinho com uma mola que requer um pouco de cuidado na montagem da corrente para nao saltar fora.Amor e carinho as vezes nao chega.
     
  5. Pedro A. Soares

    Registo:
    1 Ago 2006
    Local:
    Lisboa
    Verifica se as valvulas estão realmente bem afinadas e se a arvore de cames está bem afinada.
     
  6. Pedro A. Soares

    Registo:
    1 Ago 2006
    Local:
    Lisboa
    Trocaste as molas das válvulas?
     
  7. Nelson Rocha

    Nelson Rocha o verdadeiro Mikael

    Registo:
    24 Nov 2006
    Local:
    Braga
    aqui a uns tempos... eheeh... não devia de dizer isto... mas pronto!!!

    aqui a uns tempos, lembrei me de fazer um burnout com o 25i.... eheheh bem... aquilo é um grito mesmo.... em poucos segundos não se via o carro, só fumo dos pneus mesmo... quando parei... ouvia se um tac tac tac no motor... eu... pronto... empenei este car/#&o!!! eheheh... fiquei bem f#%#o... fui para casa... o meu pai... que barulho é esse... digo eu sei lá!!! começou a fazer de uma hora pra outra!!! eheheh mal ele sabia que teve prai meio minuto em burnout ihihi... isto a um sabado à tarde... domingo de manhão... fdx!!! vou ver isto.... pus o carro a trabalhar... tactactactac!!:wacko::wacko:lá estav o barulho outra vez!!! tampa de valvulas fora... ponho me a olhar para aquilo... olho para os martelos... eheheh... lá estava um martelo fora do sitio... engato o carro em 4ª puxo para a frente até não ficar em baixo... chave de fendas... tac... um toquezito... martelo ao sitio... soprei aquilo... fecho!!! voilá!!! acabou-se o tac tac... portanto.... com isto quero dizer... verifica se os martelos estão no sitio :D:D
     
  8. Rui Paixão

    Rui Paixão Veterano

    Registo:
    9 Jul 2008
    Local:
    Reguengos de Monsaraz

    Mais um "toque final" do nosso artista! :huh:

    Grande gajo tu... :D
     
  9. miguelcristovao

    miguelcristovao Portalista
    Portalista

    Registo:
    28 Mar 2007
    Local:
    Tábua
    Deixa-me adivinhar, isso foi daquela vez que fizeste o vídeo não foi?

    Ahh, espera!!


    Ainda não fizeste...:D:D:p :huh:
     
  10. Gustavo Lucena

    Gustavo Lucena Clássico

    Registo:
    1 Jun 2007
    Local:
    V.N. Gaia
    Pedro,

    Ao trocarmos os martelos e as pastilhas voltamos a verificar a folga das válvulas. Quanto à arvore de cames, a única verificação que fizemos para ver se está bem alinhada (acho que é isto que queres dizer com alinhada), foi verificar se rodava livremente nos apoios, nada mais...

    As molas das válvulas foram as mesmas...

    Abraço,

    Gustavo
     
  11. Gustavo Lucena

    Gustavo Lucena Clássico

    Registo:
    1 Jun 2007
    Local:
    V.N. Gaia
    :D:D:D

    Caro Nelson os martelos foram todos substituidos e verificados! Não vai ser assim tão simples!

    SSSaudações,

    Gustavo
     
  12. Pedro A. Soares

    Registo:
    1 Ago 2006
    Local:
    Lisboa
    Consegues explicar como foi alinhada a a.cames?

    As molas estavam boa e tinham todas a mm força?
     
  13. Gustavo Lucena

    Gustavo Lucena Clássico

    Registo:
    1 Jun 2007
    Local:
    V.N. Gaia

    Pedro,

    Depois de montados os apoios da cames, inserimos a cames e vimos se girava livremente... retiramos e após a montagem da cabeça no bloco, voltamos a fazer o mesmo teste, de forma a verificar que os apoios estavam alinhados... foi só isto...

    Depois foi montar os periféricos (válvulas, martelos, molas, etc).

    Não levamos as molas à máquina de forma a verificar a força das mesmas... :oo
     
  14. Gustavo Lucena

    Gustavo Lucena Clássico

    Registo:
    1 Jun 2007
    Local:
    V.N. Gaia
    Ontem estivemos à volta da máquina, voltamos a afinar as válvulas, verificamos a tensão da correia de distribuição, verificamos martelos, pastilhas, etc, e não há maneira de descobrir o raio do "tac-tac-tac".

    Com a ajuda de uma chave de fendas, tentamos ver de que parte do motor vem o barulho... vem da cabeça, acho que disso não temos dúvidas. Quem olha de cima pra tampa de válvulas, vem entre a correia e o bocal do óleo. É mais nesta zona que se ouve...

    Deixo aqui um vídeo onde se consegue ouvir:

    YouTube - Datsun L16 SSS engine noise

    SSSaudações,

    Gustavo
     
  15. Pedro A. Soares

    Registo:
    1 Ago 2006
    Local:
    Lisboa
    Gustavo,

    isso é um bater muito forte...

    Não sei o que te diga... continuo a dizer que a a.cames pode estar mal montada... mas é apenas o meu "bitaite"...
     
  16. Nuno Lopes

    Nuno Lopes Veterano

    Registo:
    10 Out 2006
    Local:
    lisboa
    A bomba de gasolina é igual à de origem? O esticador não é maior que original?
    Realmente o bater é forte.....
     
  17. Gustavo Lucena

    Gustavo Lucena Clássico

    Registo:
    1 Jun 2007
    Local:
    V.N. Gaia
    Amigo Nuno,

    A bomba é exactamente igual à de origem... para tirar as dúvidas, montamos a antiga e o barulho fica na mesma.

    Por acaso também já pensamos no esticador ou algo relacionado com a correia, mas antes de volta a abrir (neste caso a parte frontal), estamos a colher algumas opiniões! :huh: Esticada a correia está, isso dápara ver tirando somente a tampa de válvulas.

    Espero bem é que a empresa que tratou da cabeça, ao montar as guias novas tivesse montado direito...

    Obrigado.
     
  18. Pedro A. Soares

    Registo:
    1 Ago 2006
    Local:
    Lisboa
    Mesmo que te tivessem metido as guias tortas, ao montar as valvulas dava bem para reparar se elas tinham algum tipo de atrito, no entanto se montaram guias do mesmo tamanho, não vejo problema...

    Mas já não digo nada...
     
  19. Gustavo Lucena

    Gustavo Lucena Clássico

    Registo:
    1 Jun 2007
    Local:
    V.N. Gaia
    Pois, isso foi o que o Miguel (mecânico) disse... Há coisas do Diabo, foge... o_O :(-
     
  20. Nuno Lopes

    Nuno Lopes Veterano

    Registo:
    10 Out 2006
    Local:
    lisboa
    Pois nesse caso o problema parece estar mesmo na cabeça.
    Algum defeito na montagem.....
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página