Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Mini 1000 (1990) - Não Desenvolve

Tópico em 'Mecânica' iniciado por RuiAndrade15, 5 Mar 2014.

Tópico em 'Mecânica' iniciado por RuiAndrade15, 5 Mar 2014.

  1. RuiAndrade15

    RuiAndrade15 YoungTimer

    Registo:
    4 Mai 2010
    Local:
    Vila do Conde
    Bom dia.

    Tenho um problema no meu Mini que e o seguinte:
    na 2 feira fui dar uma volta e passado um tempo (cerca de 20 a 30 minutos) ele começou a "engasgar", não desenvolvia. Consegui levá-lo até casa, mas ao chegar a garagem o carro foi abaixo e não pegava.
    Ao final do dia fui novamente a garagem e pegou a primeira.
    Já tive este problema a cerca de um mês, mas aí coloquei gasolina e o problema desapareceu.
    Será alguma sujidade no filtro? Será algum tipo de problema com humidade, visto que nas 2 ocasiões chovia bastante?

    Agradeço os v/ comentários/sugestões.

    Obrigado.


    Rui Andrade
     
  2. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Começa por tirar a placa do distribuidor e vê se não tem humidade.
     
  3. RuiAndrade15

    RuiAndrade15 YoungTimer

    Registo:
    4 Mai 2010
    Local:
    Vila do Conde
    já verifiquei o distribuidor e não tem qualquer tipo de humidade.
     
  4. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Trocar as velas, ver a folga do platinado... É ir vendo.
     
  5. RuiAndrade15

    RuiAndrade15 YoungTimer

    Registo:
    4 Mai 2010
    Local:
    Vila do Conde
    ok, obrigado pelas dicas.
     
  6. luis viegas

    luis viegas Clássico

    Registo:
    18 Jan 2007
    Local:
    Tondela, Viseu
    Ve se o cabo da bateria está bem apertado, tanto o positivo como o negativo. A mim aconteceu isso quando acabei de restaurar o meu mini, e era o cabo que estava mal apertado e fazia curto ciruitowacko.png
     
  7. evandro costa

    evandro costa YoungTimer

    Registo:
    5 Nov 2013
    Local:
    penafiel
    se o distribuidor e de platinados e isso acontece quando esta a chover ou esta humidade no ar, o problema bem do distribuidor todos os mini sairam com esses problemas se forem ver a historia do mini esta la explicado, devido ao distribuidor estar logo atras da grelha apanha com a agua toda, a umas capas a venda para distribuidores, nao chegas a ver a humidade no distribuidor devido ao calor do motor ela evapora logo
     
  8. RuiAndrade15

    RuiAndrade15 YoungTimer

    Registo:
    4 Mai 2010
    Local:
    Vila do Conde
    Obrigado pelas indicações. Onde posso arranjar essas capas? São caras?
     
    Claudio Vilas gostou disto.
  9. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Tive um MINI de 1974, este já vinha com a tampa para proteger o distribuidor.
     
  10. evandro costa

    evandro costa YoungTimer

    Registo:
    5 Nov 2013
    Local:
    penafiel
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página