Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

mini 1000 1979 mk3

Tópico em 'Sistemas Eléctricos' iniciado por José Portugal, 21 Out 2007.

Tópico em 'Sistemas Eléctricos' iniciado por José Portugal, 21 Out 2007.

  1. José Portugal

    José Portugal _crazy_crazy_

    Registo:
    19 Out 2006
    Local:
    Sta Maria da Feira
    ora bem isto aqui é uma duvida conjunta entre eu e o Sr Pedro Castro visto ser o mini dele ... desde a cerca de 2 semanas a buzina morreu lol . ele por baixo do volante tem um fio verde desligado e um verde e branco eu ando aqui a ver nos esquemas electricos do mini a ver se dou com o problema mas se alguem desse uma ajudazita era sempre bem vinda lol
     
  2. Hugo Almeida

    Hugo Almeida YoungTimer

    Registo:
    21 Nov 2006
    Local:
    Sintra
    Verifique o fusivel,os contactos da buzina,podera ser falta de massa (-).
    A Buzina podera ter afinaçao caso tenha afine.
    Faça um teste com outra buzina.

    Cumprimentos
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página