Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Mercedes 300 D

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por carlos morais santos, 2 Out 2012.

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por carlos morais santos, 2 Out 2012.

  1. carlos morais santos

    Registo:
    2 Out 2012
    Local:
    vila nova de gaia
    caros amigos,

    tenho um mercedes 300 D que era do meu pai e há uns anos decidi investir alguns euros numa total recupareção, mas nada de maior, pois o carro estava bem conservado e ainda não tem 300.000 Km.

    no entanto, após a recuperação e posterior montagem, surgiu um problema que ainda esta por resolver, daí faço o apelo para que me possam dar algumas dicas para a sua resolução.

    o fecho centralizado funciona por compressão e acontece que em algum lado há um tubo que perde a compressão, mas onde?

    Uma solução será suprar para a tubagem fumo de tabaco e detectar por onde o mesmo escapa, o que se torna moroso e com resultado incerto, será que há outra forma?

    agradeço que me dêm dicas, pois para além da mencionada todas serão levadas em consideração.

    obrigado,
    carlos morais santos
    (cmms58@hotmail.com)
     
  2. Fabio Joel Fernandes

    Portalista

    Registo:
    24 Jun 2009
    Local:
    Chaves
    Olá Carlos.
    Como detentor de um w123 aconselhava-te também a visitares o clube w123.

    Segundo o que dizes tudo me leva a querer que também terás dificuldade em desligar o carro, correcto?

    De qualquer das formas verifica as ligações ao "interruptor", que permite, através do vácuo, direccionar, cima ou baixo, os faróis da frente.


    Um abraço
     
  3. carlos morais santos

    Registo:
    2 Out 2012
    Local:
    vila nova de gaia
    boa tarde Fabio,

    quanto a ligar e desligar o motor não tenho problemas, tenho sim em direccionar os farois e tambem no sistema do fecho das portas.

    de qualquer forma obrigado pela dica,

    cumprimentos,
    carlos morais
     
  4. António Jesus

    Registo:
    14 Mai 2008
    Local:
    Cerieira - Sobreda Caparica
    Bem vindo Carlos
     
  5. Fabio Joel Fernandes

    Portalista

    Registo:
    24 Jun 2009
    Local:
    Chaves
    humm tubo de vácuo furado é muito invulgar. Para resolver o problema não vai ser fácil. Tenta verificar se os tubos se encontram em bom estado, tens é de os tirar, um de cada vez de preferência.

    Abraço
     
  6. carlos morais santos

    Registo:
    2 Out 2012
    Local:
    vila nova de gaia
    neste momento meu tempo disponivel é muito escasso, motivo: idade avançada e saude de faniliar.

    no entanto agradeço a indicação, vou começar pelo regulador dos farois, portas e mala onde se encontra o sistema de distribuição.

    ainda estou a tentar familiarzar-me com o site, tanto a nível de respostas e tambem como proceder para acrescentar fotos dos carros.

    cumprimrntos,
    carlos morais
     
  7. Fabio Joel Fernandes

    Portalista

    Registo:
    24 Jun 2009
    Local:
    Chaves
    Humm tem de se fazer com calma :D

    Sim, começa da frente para trás.

    Abraço,
    Fábio Fernandes
     
  8. carlos morais santos

    Registo:
    2 Out 2012
    Local:
    vila nova de gaia
    boa noite caros amigos,

    como o prometido é devido, anexo varias fotos do mercedes 300 D

    cumprimentos,
    carlos morais
     

    Ficheiros Anexados:

    Miguel Ângelo M Ramos gostou disto.
  9. Fabio Joel Fernandes

    Portalista

    Registo:
    24 Jun 2009
    Local:
    Chaves
    IMPECÁVEL :eek: :eek: :eek: :eek: :eek: :eek:

    PArece novo.

    Abraço
     
  10. Filipe Nabais Pinto

    Registo:
    18 Ago 2011
    Local:
    Portalegre
    Bem vindo ao Portal! :)
    :eek: :eek: :eek: o mercedes está iiiimpecááável! PARABÉNS :lol:
     
  11. Pedro Santos 79

    Portalista

    Registo:
    3 Ago 2010
    Local:
    Lousã
    Bem-vindo ao Portal dos Clássicos !

    Aparentemente está impecável a máquina...
     
  12. Miguel Ângelo M Ramos

    Registo:
    18 Ago 2010
    Local:
    Olival Basto
  13. Pedro Filipe Santos

    Registo:
    24 Out 2009
    Local:
    Maia
    Mesmo... isso parece NOVO.

    Quanto ao resto podes sempre substituir os tubos de vácuo por outros novos. Em vez de perderes tempo a procurar a fuga resolves o problema logo de uma vez por todas. Em todo o caso eu começava naquelas peças de derivação que os tubos têm, acho que provavelmente será o sitio mais provável de ter fuga.
     
  14. tiago125

    tiago125 YoungTimer

    Registo:
    29 Dez 2012
    Local:
    Alhos Vedros
    acho q basta ires a uma oficina e ligares lá o tubo de encher pneus, o q se encaixa na válvula da jante, e soprar lá para dentro se tiver alguma fuga vais ouvir o barulho, abraço ;)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página