Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

medios e maximos do meu mini da muito fraco

Tópico em 'Sistemas Eléctricos' iniciado por André filipe pinto, 8 Fev 2009.

Tópico em 'Sistemas Eléctricos' iniciado por André filipe pinto, 8 Fev 2009.

  1. boas o meu mini da os medios e os maximos mas da muito fraquinho ja meti umas lanpedas de 100 e da a mesma coisa sera que alguem me pode ajudar ?

    obrigada.
     
  2. André o carro tem falta de massa, verifica os bornes da bateria ( se estão largos ou oxidados), e os terminais de massa do carro;)
     
  3. Amigo André não sei até que ponto diz que o mini dá pouca luz, se for mesmo pouca luz deve ser mesmo falta de massa nas lampadas, se a luz der mas não muito fraquinha então aí já pode ser outra coisa, não sei se as opticas estão boas ou não mas se não estiverem pode ser delas estarem um pouco queimadas e não dá a luz pretendida.

    espero ter ajudado.


    cumprimento...
     
  4. Boas, ou é falta de massa, ou espelado das opticas, como ja foi dito

    cumpr.
     
  5. as opticas estao boas tem bornes novos os maximos pareçe os medios
     
  6. hum... já dizia uma professora minha de ciências... "não é defeito.. é feitio!"

    :D
     

  7. Boas Andre
    e a potencia das lampadas, 40/45 w são fracas
    60/65 w são excelentes H4
    mais potentes danificam as opticas.
    vai tentando,
    o problema tem sempre solução, ou então não é problema

    abraçoB)
     
  8. o problema certamente não será das lampadas, pois a voltagem das lampadas tem se ser a de serie... isso deve ser problema de massa ou algum curto-circuito que te esta a minar! o_O
     
  9. Verifica se algum dos fios de ligação aqueçe, e se quando ligas os farois da frente, se outro sistema eléctrico (por ex. limpa-para-brisas) "aninha".
     
  10. Andaram a mexer nos fios?
    Eu tive um problema similar e era a ordem dos fios.. estavam mal ligados nas lâmpadas...
     
  11. Exactamente Pedro, se o filamento dos médios estiver em série com o dos máximos, ou se o médio esquerdo estiver em série com o direito (assim como os máximos) a potência luminosa desce para menos de metade.

    Boa Pedro Bessa, não me tinha lembrado dessa hipótese.
     
  12. Ver se a lâmpada está montada convenientemente pois tem posição de montagem.
    " Há no mercado lâmpadas com mais 30% de capacidade e não afecta as opticas."
    O resto,já foi bem referido pelos outros aficionados.Aquele abraço!J.S.
     
  13. eu quando comprei ja tava assim nao sei se mixerao. ja meti umas 90/100w h4 e é igual
     
  14. ja ta resolvido o problema?
     
  15. ainda nao . nao sei o que fazer
     
  16. leva-o a um electricista...
     
  17. Amigo André, veja este tópico:

    http://www.portalclassicos.com/forum/showthread.php?t=8760

    No 18º comentário apresento exactamente o mesmo "problema". Fiz a instalação recomendada pelo Perito Eduardo Relvas, e pode ler no 24º comentário os resultados comprovados.
    Recomendo-lhe uma instalação semelhante e vai ver que vai notar diferenças!

    Cumprimentos! ;)
     
  18. Meu amigo eu não sou electricista, mas o problema pode ser, como já foi dito por alguns amigos do forum, falta de massa, pelo que eu sei de electricidade os carros antigos para comportarem lampadas de 100W devem levar um relé, espero ter ajudado . um abraço do Vitorino
     
  19. boas, se ainda não resolveu o seu problema talvez eu possa ajudar... uma solução: geralmente os classicos não possuem relés que basicamente são intensificadores de corrente e que tambem protejem os interruptores e comutadores que deixam de suportar a habitual descarga das lampadas que passa a ser suportada pelos relés esta é a melhor soluçao para todos que ainda não os possuem.
     
  20. primeiro teste: a lampada possui 3 patilhas de ligação,vista do lado de traz geralmente a da massa é do lado esquerdo, a de cima que fica na horizontal ao meio é dos médios e a da direita na vertical é dos maximos, poderá primeiro encostar um fio directo de um bom ponto de massa por exemplo de um parafuso do motor e encostar na patilha da massa da lampada (esq.) e verificar se quando encosta o fio com os medios acesos aumenta substancialmente a luz... se assim for é falta de massa!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página