Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Login

Tópico em 'Os Entusiastas do Portal' iniciado por Luis Silveira, 11 Nov 2006.

Tópico em 'Os Entusiastas do Portal' iniciado por Luis Silveira, 11 Nov 2006.

  1. Tenho notado que depois de fazer o "login" no Portal e navegar por ele durante algum tempo
    não posso precisar quanto,se quiser fazer um "post" pede de novo o "login". É um procedimento normal?
    Abraços
    Luis
     
  2. Luís, as minhas desculpas por só hoje responder mas tenho andado sem acesso ao Portal.

    Quanto à questão: não, não devia ser assim. Qundo fazes o login tens uma caixa de verificação que serve para manter o login. Está seleccionada?
    Qual o navegador que utilizas?
     
  3. Aconteceu de novo. Na verdade não sei o que se passou porque de iinício quando me registei, o navegador perguntou se eu queria guardar o" login" e "password" para o Portal, o que aceitei.Quando entrava ficava logo com o "login" feito. Passado uns tempos tive que começar a fazer sempre o "login".Provávelmente desactivei qualquer coisa. O navegador é o" Mozilla".
    A caixa já a seleccionei várias vezes e nada. Vou experimentar com o "Explorer" para confirmar.
    Abraços
    Luis
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página