Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Lancia y10

Tópico em 'O nosso hobby: Clássicos' iniciado por Paulo Filipe Rodrigues, 6 Abr 2015.

Tópico em 'O nosso hobby: Clássicos' iniciado por Paulo Filipe Rodrigues, 6 Abr 2015.

  1. Boas,

    Tenho um Lância y10 de 1989.
    O carro está em bom estado mas o motor não pega.

    A falha é do sistema eletrico pois não chega corrente às velas.

    O problema deve ser dos platinados, no entanto eu não consigo encontrar os platinados deste carro.

    Peço a quem souber onde estão situados os platinados no Y10 o favor de me dizer.

    Obrigado
    Paulo Rodrigues
     
  2. O seu y10 tem motor FIRE, certo? Se sim, não tem platinados. Tem ignição electrónica. O distribuidor está acoplado directamente à árvore de cames, do lado do volante do motor. E tem o módulo electrónico visível. Veja se está bem ligado o cabo eléctrico ao módulo electronico.
     
  3. Bom dia,

    Obrigado pela sua resposta.

    Entretanto á encontrei uns esquemas electricos que referem que os platinados estão dentro do distribuidor. O esquema é identico ao do anexo que aqui coloco.

    O que eu verifico é que à bobine chega corrente.

    No entanto, o fio que vai da bobine ao distribuidor ( o fio central dos 5 fios sendo que os outros 4 fios do listribuidor ligam às velas), esse fio central não tem corrente.

    Esse fio já deveria trazer corrente em alta tensão que deveria fazer faíca quando se aprozima da massa (negativo) e se dá à chave da ignição.

    Se esse fio não traz corrente, qual poderá ser o problema? Como poderei testar o circuito eletrico de forma a verificar onde será o problema?

    Obrigado

    Paulo Rodrigues

    )
     

    Ficheiros Anexados:

  4. Suponho que seja a bobine que tenha de ser substituída.
    (E reafirmo: o motor FIRE vem com distribuidor de ignição electrónica, não tem platinados. Só se o seu é um Y10 Touring, com o motor Brasil, que creio que não foi vendido em Portugal. Esse não sei se tem platinados ou ignição electrónica)
     
  5. Quanto ao motor não sei se é o fire. O modelo é o antido pois ainda não vinha com a designação de y10, mas tinha a designação de autobianchi. poucos meses depois passou a chamar-se y10.

    Vou então tentar verificar se será ou não da bobine.

    Mais uma vez obrigado
     
    afonsopatrao gostou disto.
  6. Sendo da primeira série (vendido em Portugal sob a marca Autobianchi) há grandes probabilidades de ser motor FIRE. É uma mecânica exactamente igual ao do Fiat Uno 45 e 45S depois de 1988.

    Conserve bem o Autobianchi. É um carro fantástico.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página