Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Lancia Hf Turbo Nao Pega

Tópico em 'Sistemas Eléctricos' iniciado por paulo giesta, 14 Jan 2014.

Tópico em 'Sistemas Eléctricos' iniciado por paulo giesta, 14 Jan 2014.

  1. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    Hoje de manha tentei por o lancia a trabalhar e qual nao é o meu espanto, nao pegou, acende me a luz que tem a bateria no computador de bordo, ou seja o problema será elétrico?!l

    O estranho é que ele ao tentar por a trabalhar parece não ter gasolina, mas tem gasolina, de empurrão pegou uma vez com dificuldade e a fazer fumo, foi abaixo e nunca mais pegou, andei a ver tudo bobine , velas etc
    O que podera ser? Alguem tem ideias?
     
  2. António Barbosa

    Portalista

    Registo:
    27 Dez 2006
    Local:
    Matosinhos
    Se tiveres mais do que uma centralina, troca com a de um Lancia que saibas estar em bom funcionamento..
     
    paulo giesta gostou disto.
  3. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Tira a tampa do distribuídor e vê se não está cheia de humidade, em último caso experimenta com outro conjunto (tampa, fios e velas).

    Abraço.
     
    paulo giesta gostou disto.
  4. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    Hoje andei a ver velas, os fios de velas sao novos e troquei a bobina para tira teimas, nada mantem se igual.

    Centralina, penso que nao sera a como dai o problema mas nada como exprimentar!

    Bem quanto a distribuidor, realmente nao me lembrei, amanha ja vou ver bem a tampa, com o tempo que tem estado e a ultima vez que andei co carro apanhei chuva, pode ser que tenha humidade...

    Obrigado pelas dicas!
     
    Fabio Joel Fernandes gostou disto.
  5. Fabio Joel Fernandes

    Portalista

    Registo:
    24 Jun 2009
    Local:
    Chaves
    É o mais provável, aconteceu-me o mesmo na minha 4L, condensação no distribuidor.
     
    paulo giesta gostou disto.
  6. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    Outra hipótese é que a bomba de gasolina não esteja a funcionar... tens forma de perceber se há pressão no circuito?

    Um abraço!
     
    paulo giesta gostou disto.
  7. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    A bomba foi o que pensei inicialmente, mas ouço a bomba a funcionar e chega gasolina ao motor, agora se esta a 2bar ou a 2,5 bar não sei e sim pode fazer toda a diferença, agora de tarde, vou ver bem o distribuidor e por sua vez testar a bomba, quanto mais não seja troco a por outra!
    Abraço
     
  8. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    Com viaturas deste tipo em que já existe uma gestão electrónica do motor, o melhor é mesmo recorrer ao equipamento correcto de diagnóstico. Até pode ter simplesmente falhado um pequeno sensor de temperatura, que engana a injecção e altera o mapa de tal forma que o carro não funciona devidamente. São demasiados parâmetros para ser fácil de topar sem ajuda...

    Não sabes de nenhuma oficina aí perto que tenha o equipamento?

    Um abraço!
     
    ricardo silva neves e paulo giesta gostaram disto.
  9. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    Infelizmente não, estou a viver na covilha desde Setembro, no porto conheço ate mais que um sitio especializado neste tipo de carros...

    Troquei distribuidor, continua igual, tambem vou trocar amanha com calma sensor de temperatura e ar, a unica coisa boa no meio disto tudo é que tenho todo o material suplente para o carro.
    A única coisa que eu tenho certeza é que o carro não pega por falta de gasolina....
    Abraço
     
  10. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Eu falei em trocar só a tampa, se mexeste no distribuidor arriscas-te a montá-lo mal e depois não pega, isso tem sensor da cambota?
     
    paulo giesta gostou disto.
  11. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    E não será mesmo falta de gasolina? Isto às vezes é enganador, porque ter gasolina no depósito não quer dizer nada... podes ter o chupador entupido ou fracturado, ou ter uma fuga algures que deixa escapar a pressão da linha.

    Tenho um amigo que tinha o carro com mais de 20 litros no depósito, mas com sintomas de estar sem gasolina. O tubo de sucção estava estalado e não conseguia puxar. Levou tempos a topar isto...

    Um abraço!
     
    paulo giesta gostou disto.
  12. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    Sim tem.... Por acaso também já me lembrei disso, o sensor da polie da cambota a vida o carro não pega.... A nivel de sensores para o carro não pegar temos o sensor de temperatura e o da cambota.
    Quanto ao distribuidor esta no ponto, ja estou habituado a estes motores, ja restaurei e preparei alguns alguns...
     
  13. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    Sim é verdade, vou verificar se esta a chegar gasolina ao motor, senão chegar tenho que rever a tubagem toda do motor ate a bomba e deposito, amanha estou de folga vou ver se resolvo isto, senão não fico descansado!

    Obrigado a todos pelas dicas.
    Abraço
     
  14. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    Hoje de novo de volta do hf, sem grandes novidades, continua sem pegar, testei a bomba esta ok, e chega gasolina ao motor, já não sei mesmo que será, só se for sensores....
     
  15. Pedro Sousa Filipe

    Registo:
    9 Jul 2013
    Local:
    Lisboa
    Aconteceu uma vez o meu Tipo 2.0 16v não pegar e era um fusível que se situa no motor junto ao pára-brisas... foi só trocar.
     
    ricardo silva neves e paulo giesta gostaram disto.
  16. HUGO NORTON

    Registo:
    9 Out 2009
    Local:
    ....
    A parte eléctrica costuma ser manhosa...
     
    ricardo silva neves e paulo giesta gostaram disto.
  17. Hugo Viana da Silva

    Portalista

    Registo:
    21 Fev 2013
    Local:
    Mafra
    Tens o manual do carro? Quais são as hipóteses de avaria que lá vem para quando a luz de bateria acende?
     
    paulo giesta gostou disto.
  18. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    A luz de bateria no computador de bordo, é um pouco subjetiva significa apenas que a bateria não esta a carregar/ falha elétrica
     
  19. paulo giesta

    paulo giesta Deltonico
    Portalista

    Registo:
    20 Mai 2007
    Local:
    Gondomar
    O fusível da injeção foi logo das primeiras coisas que vi, não esta queimado...
     
    Pedro Sousa Filipe gostou disto.
  20. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    Hmmm não me tinha lembrado disto. O Hugo pode ter razão, e isto estar relacionado. Num carro tão recente, o alternador e sistema de carga têm um papel importante no circuito, e uma falha aqui pode comprometer o funcionamento do resto. Verifica bem as ligações, e se possível tira-o para ver como está.
     
    paulo giesta gostou disto.
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página