Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todas as contas sem comentários e que não visitem Portal nos últimos 12 meses, serão apagadas definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Fiat Cinquecento 1993 900cc

Tópico em 'Clássicos Modernos' iniciado por Pedro Teixeira4, 25 Dez 2017.

Tópico em 'Clássicos Modernos' iniciado por Pedro Teixeira4, 25 Dez 2017.

  1. Renato Martinho

    Renato Martinho Portalista
    Portalista

    Registo:
    2 Jan 2016
    Local:
    Castelo Branco
    Veículos nas Garagens:
    4
    A tampa costuma ser a ponta do iceberg, daqui a uns tempos pode voltar ao mesmo.

    Se tinhas muita ferrugem no circuito, podem ser os favos do radiador entupidos e só estar a fazer um arrefecimento com 30/40% de eficiência.
    Tenta lavar isso bem, em ultimo caso desmontar o radiador e deixar 1 dia de molho com produto.
    Podes ter uma passagem na junta também (se calhar é o mais certo :wacko: ), uma das maneiras de verificares é pores alguém a dar à chave e vês se borbulha a água vê também se a tampa do óleo tem pasta branca.


    Cumps
     
  2. Nuno Manuel Campos

    Registo:
    3 Out 2011
    Local:
    Amadora
    Um destes dias, logo se verá...
     
    Pedro Teixeira4 gostou disto.
  3. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    A água não borbulha e a tampa do óleo está limpinha..
    Vou usar um produto de limpeza como fiz no Saab a ver se melhora.
    Obrigado pela dica.
     
    Nelson C. Santos gostou disto.
  4. afonsopatrao

    afonsopatrao Portalista
    Portalista

    Registo:
    3 Abr 2014
    Local:
    Coimbra
    Veículos nas Garagens:
    3
    Confesso que também Ja acompanhei DBs noutros locais com Cinquecentos de 899cm3 em que a causa deste sintoma era justamente uma mínima passagem de compressão, na junta da cabeça, para o circuito de refrigeração. Era uma perda tão pequena que não borbulhava.
    Só foi descoberto porque o sintoma passava quando se purgava o sistema mas uma ou duas semanas depois, voltava.
     
    Rafael Isento e Pedro Teixeira4 gostaram disto.
  5. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    Sim tb já os vi!
    Estou a pensar me virar pra ela!
     
  6. Rafael Isento

    Rafael Isento Portalista
    Portalista Premium

    Registo:
    18 Ago 2015
    Local:
    Porto
    Veículos nas Garagens:
    1
    Infelizmente juntas dessa época, estavamos nos primeiros anos em que já não era permitido o amianto, não duram eternamente.
    Vê se isso aguenta mais um pouco e juntas algum para a mudar, retificar a cabeça, rodar as válvulas, etc. e ficas com motor para mais uns bons anos.
     
    ricardo.de.matos e Pedro Teixeira4 gostaram disto.
  7. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    Entretanto esta semana adquiri uma AutoHoje de fevereiro de 1993!
    Que delícia de artigos.
    IMG_20180105_135215.jpg
    Citroenitas!
    Há interesse no artigo principal? :)
    IMG_20180107_133820.jpg
     
  8. Renato Martinho

    Renato Martinho Portalista
    Portalista

    Registo:
    2 Jan 2016
    Local:
    Castelo Branco
    Veículos nas Garagens:
    4
    Parabéns pela aquisição :thumbs up:

    Safrane?! ... 15 a zero para o XM :D
     
    Pedro Teixeira4 gostou disto.
  9. João P Silva

    João P Silva Portalista
    Portalista

    Registo:
    15 Set 2008
    Local:
    Matosinhos Porto, Portugal
    Parabéns pela máquina.
    Pensava que já conhecias a sede do FCCP.. ☺️
     
    Pedro Teixeira4 gostou disto.
  10. Rafael Isento

    Rafael Isento Portalista
    Portalista Premium

    Registo:
    18 Ago 2015
    Local:
    Porto
    Veículos nas Garagens:
    1
  11. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    Obrigado João!
    Não,só tinha passado a porta algumas vezes de noite.
     
  12. Tiago Daniel Moreira

    Portalista

    Registo:
    19 Jun 2010
    Local:
    Porto
    Parabéns pela aquisição, Pedro :) tem raça, o pequenote!
     
    Pedro Teixeira4 gostou disto.
  13. Fernando Mouta

    Fernando Mouta YoungTimer

    Registo:
    1 Abr 2017
    Local:
    Vila do Conde
    Já tive a oportunidade de o ver de perto, precisa de uns mimos é certo, mas, devagar tenho a certeza que o colocas porreiro...

    Já sabes, caso precises, não me incomodes...
     
    Pedro Teixeira4 gostou disto.
  14. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    Ontem com a ajuda do amigo @Fernando Mouta sangrei o circuito dos travões!

    IMG_20180109_160339.jpg

    Estava um pouco estragado!

    O Fernando reparou logo numa rela que já está podre e que eu nunca tinha visto.
    IMG_20180109_160544.jpg
    Mais uma coisa a trocar!
     
  15. afonsopatrao

    afonsopatrao Portalista
    Portalista

    Registo:
    3 Abr 2014
    Local:
    Coimbra
    Veículos nas Garagens:
    3
    E ouvi dizer que as relas desse motor são mais chatas de trocar do que as dos FIRE...
     
  16. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    O bloco é pequeno, à frente só vejo uma e atrás os coletores não deixam ver :/
    Dos lados tb não vejo nada!
    Se a malta dos 127 souber agradeço, antes de ir pesquisar na net.
     
  17. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    Hoje venho reportar a primeira avaria séria do Cinquecento :(

    Ia a preparar.me para sair de um estacionamento e ao virar a direção ouço um crack e nada!
    Ficou uma roda apontada para cada lado e a direção super leve..
    Os pneus nem mexem, mas eu nem ouvia barulhos estranhos ao andar com ele...
    Parti a direção ou algo do gênero?
     
  18. Pedro Seixas Palma

    Portalista

    Registo:
    25 Fev 2016
    Local:
    Lisboa
    Veículos nas Garagens:
    1
    ...ou algo do género!
    Partiu o braço onde a rótula encaixa?
     
    Pedro Teixeira4 gostou disto.
  19. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    Não tive tempo de ver..(Tive que ir trabalhar)
    Apenas reparei que ficou uma roda para cada lado e a direção vira mas as rodas nada..
    Espreitei e vi que os braços estavam no sítio deles mas pouco mais vi :/
     
  20. Pedro Teixeira4

    Pedro Teixeira4 Portalista
    Portalista

    Registo:
    4 Dez 2013
    Local:
    Pedrouços Maia
    Afinal uma das rodas virá ao acionar o volante,a do lado direito vira..a outra chapéu.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página