Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Fiat 850 Sport Coupé

Tópico em 'Mecânica' iniciado por diasdacosta, 20 Out 2008.

Tópico em 'Mecânica' iniciado por diasdacosta, 20 Out 2008.

  1. diasdacosta

    diasdacosta Veterano

    Registo:
    12 Mar 2007
    Local:
    M. de Cavaleiros (norte)
    Boas.

    Possuo um 850 Sport Coupé, e acontece que com o motor em quente, este perde força.

    Que é que poderá ser?

    Ainda não fiz qualquer tipo de teste ao motor. No entanto devo dizer que o carro tem 47.000 km originais.

    O motor trabalha impecávelmente bem, quer a frio quer a quente.

    Se alguém tiver experiência em Fiat's que me possa dar algumas pistas, agradeço.

    Cpts
     
  2. João Luís Soares

    Staff Portalista Premium Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
    Fale com o Pedro Vaz de Carvalho. Ele tem um e deve poder esclarecê-lo.
     
  3. ze miguel silva

    ze miguel silva Zé Miguel Silva

    Fale com o sr.eduardo relvas, ele de certeza que sabe..
     
  4. José C Cardoso

    Registo:
    31 Mai 2008
    Local:
    Braga
    deve perder compressão provalvemente juntas da cabeça... é só uma opinião sem ver não sei
     
  5. pedro vaz de carvalho

    pedro vaz de carvalho Timpeira Classic Cars

    Registo:
    21 Abr 2008
    Local:
    Timpeira Clássic Cars
    Boas, amigo.Parabéns pela bela maquina, também tenho um sou de V. Real e quem afina o meu é o Armindo excelente mecânico e preparador da Dourocar, é ele que faz a assist~encia a vários clássicos do campeonato nacional. faz bons preços para amigos Clássicos.Se quiser dar cá um salto eu falo com ele e combinamos as coisas.
    O que ele disser não há duvidas.Competência e honestidade são o lema.
     

    Ficheiros Anexados:

  6. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    Caro amigo,

    Se pudesse dar mais pormenores do problema, seria o ideal... assim é difícil imaginar o que possa ser sem ver e experimentar o carro.

    O que é que sente quando o problema surge? Começa a falhar? Ou simplesmente perde totalmente a força? Isso acontece quando acelera, está em andamento, ou ao ralenti? Dependendo da situação e dos sintomas, assim será o diagnóstico... ;)

    Já agora, permita-me dar os parabéns pela bela máquina, é um dos mais belos Coupés da Fiat, e muito divertido.

    Um abraço!
     
  7. diasdacosta

    diasdacosta Veterano

    Registo:
    12 Mar 2007
    Local:
    M. de Cavaleiros (norte)
    [

    O que é que sente quando o problema surge? Começa a falhar? Ou simplesmente perde totalmente a força? Isso acontece quando acelera, está em andamento, ou ao ralenti? Dependendo da situação e dos sintomas, assim será o diagnóstico... ;)

    Boas,
    Obrigado a todos pela ajuda.
    O motor não falha, trabalha impecável, não aquece, nem faz fumo.
    Ao ralenti, ou a acelerar trabalha bem sem falhanços.
    Só que o motor em quente não desenvolve como em frio, não puxa tão bem.
    Ex. Numa subida em frio sobe sem dificuldades, quando está quente já tem dificuldade em subir.

    Isto não terá a ver com a bomba de gasolina, que em quente debite menor quantidade de gasolina, e o carro não puxe bem?

    Cpts
     
  8. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Boas:

    Por acaso a panela nao esta furada?
     
  9. Alexandre Vaz

    Alexandre Vaz Clássico

    Registo:
    7 Jan 2007
    Local:
    Castelo Branco
    A entrada do filtro da ar não estará a meter ar demasiado quente?
     
  10. diasdacosta

    diasdacosta Veterano

    Registo:
    12 Mar 2007
    Local:
    M. de Cavaleiros (norte)
    Boas,

    Vou mandar fazer alguns testes ao motor.

    Depois digo mais qualquer coisa

    Cpts
     
  11. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    Bem, aguardamos os resultados dos testes, mas assim de repente levar-me-ia à suspeita de um problema de afinação. O motor pega bem a frio sem puxar o botão do ar?

    Se ele trabalha bem a frio e perde força em quente pode ser que a mistura, por qualquer problema no carburador, esteja demasiado rica... convinha de facto ter mais algumas indicações.

    Um abraço!
     
  12. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    Acabei de ler agora o seu comentário que deixou no meu perfil.

    Os sintomas poderão estar ligados a duas situações: ou o ponto do distribuidor está desafinado ou o carburador está com uma mistura demasiado rica. Isto explica a facilidade em arrancar a frio e os ratés em quente.

    Quanto a mistura está demasiado rica, não consegue queimar-se tudo dentro do cilindro e o resto acaba por se incendiar no escape quando este está quente. Por haver demasiada gasolina, a combustão em quente pode ser mais imperfeita e diminuir o rendimento.

    Convém verificar as afinações destes dois componentes. O carburador será o original? Pode estar ressequido e haver passagem excessiva de gasolina nalgum lado. Ou então poderá ter sido trocado por outro incorrecto para o motor.

    Já em tempos estive a tratar de um 850 Spider que não fazia mais de 2000 rpm, embora trabalhasse lindamente quer a frio quer a quente, mas só a regimes baixos. Tinha toda a cabeça do distribuidor, onde reside o mecanismo do avanço, desfeita em pedacinhos. Até fiquei admirado como ainda trabalhava. Mas avançar a ignição é que já não avançava mesmo... daí só dar até às 2000. Assim que troquei o distribuidor e o levei a dar uma voltinha, foi logo às 6,000... :D

    Paciência, não é uma máquina complicada, depressa se descobrirá qual é o problema. Se precisar de mais alguma ajuda, diga!

    Um abraço!
     
  13. diasdacosta

    diasdacosta Veterano

    Registo:
    12 Mar 2007
    Local:
    M. de Cavaleiros (norte)
    Boas,

    Mais uma vez obrigado Eduardo. Já combinei com o mecanico levar lá o carro esta semana. De qualquer maneira já é uma ajuda preciosa. É que ás vezes nas oficinas metem-nos cada "peta"...
    Cumprimentos
     
  14. M Bento Amaral

    M Bento Amaral Barão da Sopa da Pedra!!

    Registo:
    30 Dez 2006
    Local:
    Almeirim
    Grande bomba! O fantastico destes carro,s é que quando tem um problema, nao ha muito por onde testar! Se nao é boi é vaca! :D

    Aguardamos noticias da machina! :D
     
  15. José Oliveira

    José Oliveira Clássico

    Registo:
    23 Jun 2006
    Local:
    Lamego
    Parabéns pela sua viatura. Faço votos que resolva o problema rápidamente para que possa disfrutar deste magnífico coupé.
     
  16. diasdacosta

    diasdacosta Veterano

    Registo:
    12 Mar 2007
    Local:
    M. de Cavaleiros (norte)
    Boas,

    Problema resolvido. Como o carro esteve parado algum tempo, o carburador não estava devidamente limpo. Fez-se uma limpeza, viu-se platinados, velas, e o carro ficou logo outro.

    Obrigado pelo apoio.

    Cpts
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página