Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Fiat Fiat 127 mk1 de 1975

Tópico em 'Diários de Bordo' iniciado por Ricardo RL Sousa, 23 Abr 2016.

Tópico em 'Diários de Bordo' iniciado por Ricardo RL Sousa, 23 Abr 2016.

  1. Finalmente o meu primeiro clássico

    DSC_0849.JPGDSC_0850.JPGDSC_0985.JPGDSC_0987.JPG

    Finalmente depois de alguns anos a matutar no assunto, lá me decidi a adoptar um clássico. Tinha de ser um modelo que me dissesse algo, dos anos setenta ou oitenta, tinha de estar pronto a circular, embora a precisar de restauro pois os euros são poucos.

    Após muita pesquisa lá apareceu este 127 que reunia todos os requisitos. Passadas umas semanas e alguns quilómetros para fazer a mão ao carro e perceber o seu real estado, inicia-se hoje oficialmente o restauro.

    Para começar nada de mais, uma boa limpeza, trocar umas lampadas e ir descobrindo remendos curiosos...
     

    Ficheiros Anexados:

  2. Antes de mais, se bem vindo :thumbs up:

    Tens aí uma óptima base, adoro os Fiat 127 (sou suspeito :D)

    Também tenho um Fiat 127 que quando o adquiri também tinha que cumprir essas mesma premissas, apenas o meu é mais recente (data de 1982).

    Desejo-te imensa sorte e vai partilhando todas as novidades conosco :D:
     
    Ricardo RL Sousa gostou disto.
  3. Parece ter ai uma boa base de facto!

    Boa sorte no restauro ;)
     
    Ricardo RL Sousa gostou disto.
  4. Parabéns!! E boa sorte! Estou ruído de inveja.
    (Não sei moquecas pensas fazer ao 127, mas fica já o meu comentário: adoro esses tampões originais! E estão a tornar-se uma raridade!)
     
    Ricardo RL Sousa gostou disto.
  5. Obrigado Afonso. Quando quiseres podes dar uma voltinha, aquele motor é um espectáculo... Até ao ralenti

    A ideia é mante-lo original. Para já quero motor e mecânica afinados e fiáveis.
     
  6. DSC_0993.jpg

    Hoje foi dia de esticar um pouco as rodas, depois de uns pequenos mimos, enquanto o motor não é mexido por quem sabe!!

    Uma boa polidela deixou o 127 mais brilhante, o espelho de cortesia já está no sítio, e descobrem-se coisas curiosas, como lampadas de 10w em vez de 5w que quase derreteram o plástico das luzes de matrícula, uma caixa de fusiveis com um de cada nação, quando deveriam ser todos de 8A excepto um de 16A, e um escape seguro por uma ponta de fio elétrico... Enfim, faz parte...

    DSC_0992.JPGDSC_0983.JPGDSC_0981.JPGDSC_0971.JPG
     
  7. Quem me puder dar a sua opinião, eu agradeço, e desculpem mas a minha experiência mecânica e de eletricidade é pouca.

    O 127 quando está parado mais de três dias, custa um pouco a pegar. A bateria está ok, o motor de arranque ok, mas parece que está a puxar gasolina, e só após algumas boas tentativas ele pega, engasga-se bastante, não posso tirar o pé do acelerador , mesmo com o ar fechado, e parece todo desafinado.

    Depois de uns minutos a trabalhar e umas boas aceleradas fica ok, e mais nenhum problema até ficar dois ou tres dias parado.

    Já vi várias opiniões em fóruns, mas na vossa opinião é defeuto ou feitio?? Quais as causas e soluções??

    Outro problema. Os piscas funcionam, mas no quadrante a luz apenas pisca uma vez e desliga, ficando na mesma os piscas a funcionar no exterior. Ou seja ando sempre com os piscas ligados, porque não vejo o aviso no quadrante. A frequência do pisca pisca também é um pouco irregular. Poderá ser apenas do relé??

    Obrigado desde já a todos
     
  8. Quanto ao pisca, vê se tens uma das lâmpadas laterais fundida. Aquelas que aparecem no guarda-lamas.

    Quanto à ignição: será da bomba de gasolina, que fica desferrada? Vê, olhando para o carburador, se ele começa a puxar gasolina quando o motor roda, logo que começa a rodar. O ideal é fazeres isso rodando o motor à mão.
     
    Ricardo RL Sousa gostou disto.
  9. Quer-me parecer que isso precisa de uma boa afinação. O distribuidor precisa de ser limpo, as velas provavelmente precisam de ser trocadas, e quem sabe os cabos de velas também... tudo isso é barato, e faz um mundo de diferença. O carburador também pode precisar de uma boa limpeza.

    Quanto aos piscas, o sistema faz isso sempre que há uma lâmpada fundida ou um mau contacto nalgum ponto. Verifica se todas acendem, e se estiver tudo em ordem, limpa os contactos à massa de todos eles. Se não resolver, limpa os casquilhos e as lâmpadas, muitas vezes está tudo minado de óxido superficial.
     
  10. Tive o mesmo problema com os meus piscas e nunca consegui resolver o assunto completamente. Substituir o relais cilíndrico por um relais moderno melhora a situação, limpar os contactos melhora a situação, limpar os contactos do botão dos quatro piscas melhora a situação, mas com os faróis ligados continua a acontecer. Suspeito que o grande culpado seja o manípulo dos piscas, que ao fim de 40 anos de utilização cria uma resistência demasiado elevada, mas nunca tive paciência para o desmontar.
     
    Ricardo RL Sousa gostou disto.
  11. Geralmente é mesmo um mau contacto à massa. O circuito dos piscas é grande, e com muitos terminais. As massas dos grupos ópticos dianteiros e traseiros muitas vezes são insuficientes e estão deterioradas, a melhor solução por vezes é criar ligações à massa adicionais.

    Além disso, outra ligação à massa muitas vezes ignorada e que faz um mundo de diferença é mesmo a do próprio painel de instrumentos... há uma catrefada de equipamento todo a fazer massa pelo mesmo fiozinho... depois aparecem todo o tipo de interferências esquisitas.

    Os comutadores da coluna de direcção geralmente só enfraquecem depois de muitos anos de negligência, e num carro com uso frequente isso raramente acontece... só vi dois ou três casos do género, e sempre em carros com muitos anos de inactividade.
     
    Ricardo RL Sousa gostou disto.
  12. Muito obrigado a todos pelas dicas.

    O pisca, bem... Um dos piscas do guarda lamas não acendia, então tirei a lâmpada e o casquilho (em falta de melhor termo) desfez-se.... Simplesmente ficou em pó, desapareceram os contactos.

    Vou ter que substituir.... alguém me sabe dizer se encontro isso no sr Junqueiro perto do Norteshopping??

    De resto vou desmontar carburador, e vai ser afinado por quem sabe (que não eu...). Bomba de gasolina, velas e cabos é tudo novo, ou muito recente. Portanto vou começar pelo carburador.

    Mais uma dúvida de pura ignorância... Como se aciona os jatos do limpa vidros?? Aquilo é eléctrico, ou aquele botão no tablier é uma bomba manual??, podem se rir à vontade... Só agora descobri o saco da àgua debaixo do pneu sobressalente, pois este não sai facilmente, cortesia do anterior dono... Mais uma coisa a corrigir.

    Abraço a todos
     
  13. E o meu mk1 de 1975 aciona os 4 piscas... Como??
     
  14. Vou rever todas as lâmpadas e contactos. Qual o melhor produto para desfazer todo esse óxido??

    Aquilo é uma lampada de cada nação, até a caixa de fusiveis tem um de cada amperagem, quando me parece que deviam ser todos iguais neste carro.
     
  15. É manual!! Com quanto mais força carregares na "ventosa", mais água deve sair!
     
    Ricardo RL Sousa gostou disto.
  16. Já agora podia explicar melhor o sublinhado?
    Obrigado
     
  17. Ok. Obrigado
     
  18. O melhor é limpar com palha de aço ou algo similar, manualmente. Depois de limpo e montado de volta no sítio, podes proteger com massa consistente para não oxidar. Se tiveres possibilidade de arranjar disso, também podes aplicar um pouco de massa de cobre nas roscas dos contactos.

    O ter lâmpadas e fusíveis variados não é invulgar num carro com 40 anos, o importante é que cumpram as especificações do fabricante e não haja adaptações indevidas... se estiverem em bom estado e com a potência certa, menos mal.

    O esguicho no 127 é manual, essa pompete de borracha no tablier tem uma válvula no interior para puxar o líquido do depósito e injectá-lo para os bicos. Se não funcionar à primeira, tenta injectar algumas vezes seguidas, pode estar desferrado. Senão, revê o estado das ligações por trás.

    O Afonso deu a sugestão de testar a bomba desligada do carburador, e isso pode fazer-se simplesmente empurrando o carro engatado em quarta e vendo se sai gasolina do tubo de entrada. Se não houver sinal de gasolina de imediato, o circuito está com fugas ou a bomba perdeu eficácia.
     
  19. Se entendo bem, está a dizer que quando aciona os 4 piscas a luz repetidora funciona. Com o meu era assim, com os 4 piscas funcionava bem, com um pisca acendia duas vezes e calava-se. Daí que me pareça que o culpado seja o manípulo, pois é a única parte do circuito que não é partilhada.
     
  20. O @Eduardo Relvas ja explicou... ;)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página