Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Fiar Panda 750 L

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Jus Prudente, 23 Out 2012.

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Jus Prudente, 23 Out 2012.

  1. Boa tarde a todos.

    Há pouco tempo, adquiri um Fiat Panda 750 L.

    Sabia que o mesmo iria requerer horas de trabalho, mas esperava que as mesmas fossem compensadas pelo gozo de o guiar.

    As horas foram gastas, mas parece teimar em não me permitir o gozo de o guiar.

    Assim, solicito a quem possa e disponha do tempo que me dê umas dicas.

    A primeira coisa que foi feita, foi a revisão total de todos os óleos, valvolina, filtros, travões e velas.
    Rolou direitinho, pegou sempre bem.
    Até que depois de estar pintado e com os "podres" tratados, pronto a circular, deixou de pegar.
    Verificou-se a bateria, tinha uma luz de presença no interior, a informar que a bateria estaria com algum problema, mas a mesma é nova e está totalmente carregada.

    Desmontei e limpei o carburador, verifiquei as velas, e o motor da gasolina, levou um bocado de spray de travões para o carburador e lá pegou depois de dois ou três ratéres.

    Circulou uma semana, e entretanto, voltou a parar, voltou a não pegar.
    Verifiquei as velas, estavam completamente carbonizadas e encharcadas, foram secas, e a corrente era muito fraquinha...

    Troquei as velas, e pegou logo e bem, agora com umas NGK.

    Entretanto, andou dois dias, não mais do que 20 km.

    Ao entrar na garagem, a luz do óleo acendeu (está ao nível), e libertou-se um cheiro relativamente irritante e tóxico.

    Mais ainda, os médios e o rádio só funcionam com o patim da embraiagem no fundo, quando se levanta o pé, passa para mínimos e o rádio, deixa de tocar.

    Alguém me poderá dizer o que poderei fazer?

    Grato desde já.
     
  2. Bem vindo, faça a sua apresentação num tópico apropriado.
    Quanto ao seu problema deixo isso para os entendidos :)
     
  3. ola

    Começa dum principio

    o comando esta correto (parece me que ja tem correia de distribuiçao)

    o modulo do distribuidor quando avariado costuma fazer o motor falhar

    por debaixo da bateria tem placa de chapa onde encaixa os terminais para fazer massa a diverssos fios isso costuma estar oxidado e pode fazer com que te falhe diversas coisas

    sera que tens algum apoio do motor partido e que ao colocares o pe na embraiagem o motor se desloque e provoque essa avaria nas luzes podes ter um cabo de corrente ou da massa descarnado ou algo parecido

    se tivesses mais perto dava te uma ajuda

    abraço e que tudo corra bem
    carlos600@sapo.pt
     
    Jus Prudente gostou disto.
  4. Para começar comece por ver as ligações de massa, muitas vezes os problemas eléctricos vêm daí.
    Consome óleo e isola velas?!
    Deita fumo azulado?
     
  5. Sr. António Jesus, n vi um tópico que me parecesse mais apropriado. Trata-se do Restauro e Manutenção de um clássico.
     
  6. Antes de mais, obrigado pela atenção.

    O motor não falha, quando está a trabalhar, teve foi dificuldade em pegar porque as primeiras velas que levou, aquando da revisão que lhe fiz, devem ter tido algum problema, pois a faísca era muito fraca, amarela e não azulada, e não conseguiam ser suficientes para fazer uma faísca bastante, tendo encharcado duas vezes.

    Troquei-as por outras, e não mais voltou a acontecer.

    Os três apoios de motor são novos em folha, quase garanto que é impossível algum deles estar partido.

    Suponho que de facto seja um problema de massa.

    E como a bateria que ele traz não é a dele, é um bocado maior, na altura em que tratei de a prender, posso ter feito asneiras nesses referidos cabos. Mas suponho que assim sendo, ter-se-ia notado em mais alguma coisa, pois, com o pé no fundo, tudo funciona, rádio, piscas médios, limpa pára brisas, stops, tudo. levantando o pé...vai tudo ao ar, fica em mínimos e se se acende um pisca, parece uma árvore de natal, pisca tudo ao mesmo tempo.

    Penso que poderá ser uma questão de massa na caixa de fusíveis.

    O que me diz?

    Em relação ao tal cheiro tóxico que se fez sentir, julgo que sejam os vapores do escape, que está roto em alguns sítios...deve ter entrado pela ventilação e pelos foles...só pode :)


    Uma vez mais, obrigado pela atenção, e pela disponibilidade.
     
  7. Obrigado pelo resposta.

    Na minha mão fez apenas 400km, n consumiu óleo nenhum.

    Não percebi o pretende questionar com o facto de isolar as velas.

    Não deita fumo nenhum.
     
  8. Eu também tenho um Panda 750 e é de facto um carro que dá muito gozo conduzir.

    Acima de tudo, acho que esse Panda deve ir a um bom eletricista automóvel para resolver esses problemas.

    E já agora, faça a sua apresentação ao pessoal aqui: http://portugal.portalclassicos.com/forum/6-os-entusiastas/
     
  9. ola boa tarde

    Pois parece mesmo que isso é falta de massa limpa bem o borne negativo da bateria o mesmo cabo negativo vai ligar no chassi do carro por debaixo da bateria e por sua vez vai ligar na caixa de velocidades limpa esses contatos todos que resolves o problema e nao te esqueças tambem de limpar a tal chapinha que esta mesmo por baixo da bateria onde vai ligar diversos fios de massa . depois diz se resultou

    um abraço
     
  10. Rectifique os pontos de massa como foi aqui dito, se há um a ligar à caixa tenha especial atenção a esse devido ao sintoma que descreve.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página