Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

famel xf 17

Tópico em 'Motos e Motorizadas' iniciado por paulo parreira, 7 Abr 2010.

Tópico em 'Motos e Motorizadas' iniciado por paulo parreira, 7 Abr 2010.

  1. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    boas!
    deram me uma xf 17, mas estva parada a 4 anos,agora ia começar a andar nela mas tem uns problemas!
    quando eu a ligo ela so fica ligada quando tem o ar aberto! quando lhe fecho o ar do carburador ela para-se! o que devo fazer?
     
  2. Pedro Vasco

    Pedro Vasco Clássico

    Registo:
    6 Abr 2009
    Local:
    Esposende / Porto
    Mas é suposto fechar o ar? O ar só se fecha para a ajudar a pegar. Depois tens que ter o ar aberto... Digo eu...:huh:
     
  3. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    sim!
    eu fecho o ar para ajudar a pegar e de pois de ela estar a funcionar abro o ar e ela para-se!
     
  4. Pedro Vasco

    Pedro Vasco Clássico

    Registo:
    6 Abr 2009
    Local:
    Esposende / Porto
    Entao deixa-a a trabalhar com o ar fechado :D:D:D
    Experimenta por mais rede no filtro para lhe abafar mais o ar que pode ser que resulte
     
  5. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    vou esperimentar isso!
    obrigado!
     
  6. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    obrigado pela dica da rede no filtro!
    mas agora a embraiagem faz muito barulho, e faz vibrar o motor execivamente! como devo resolveristo?
     
  7. Pedro Vasco

    Pedro Vasco Clássico

    Registo:
    6 Abr 2009
    Local:
    Esposende / Porto
    A rede no filtro funcionou?
    Quanto á embraiagem não sei. Se calhar vais ter que abrir a tampa do motor do lado da embraiagem e ser se tens os discos em condições o_O
     
  8. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    a rede funcionou! mas ainda morre as vezes! vou tentar ver o disco! um disco de embraiagem e dicicil de substituir?:huh:
     
  9. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    mas é necessario alguma xave especial? é dificil de fazer? quanto custa um disco de enbraiagem novo? que quantidade de oleo de por?
     
  10. manuel gomes junior

    Registo:
    28 Out 2008
    Local:
    braga
    Boas Paulo, o melhor é levares a mota a um mecânico, não é pelo custo dos discos pois os quatro discos devem rondar os 8 a 10 € é mais pela alguma dificuldade que dá a monta-los pois para chegares á embraiagem tens de tirar a tampa direita mas os parafusos que a seguram estão do lado esquerdo e para tirares alguns parafusos tens de retirar o volante magnético e para isso tens de ter ferramentas proprias, além disso a vibração possivelmente nem será provocada pelos discos de embraiagem, pode ser a propria roda de embraiagem ou algum rolamento gripado antes de mais verifica o nivel do óleo no parafuso que está mais ao centro da tampa direita, se quiseres trocar óleo esses motores levam cerca de 0,5L de óleo 80w, se não arranjares 80w podes usar oleo de carro 15w40.
     
  11. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    depois do que tenho visto neste forum estou a penssar em resturar a minha xf! mas ela etem garda lamas cromados e estão um pouco riscados, e eu queria saber se devo mandar cromar ou devo comprar novo?
     
  12. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    a motorizada ainda esta no mecanico a reparar o motor! mas quando estiver pronta tiro umas fotos e começo logo a desmontar!:D
     
  13. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    Falei com o antigo dono e apenas as manetes da embraiagem e do travao da frente é que não são originais, tambem faltam as peseiras de traz e a buzina!
     
  14. Fabio Nunes

    Fabio Nunes YoungTimer

    Registo:
    14 Jun 2009
    Local:
    Sertã
    Uma rede no filtro?
    A rede que o filtro tem é mias que sufuciente!
    Depois de parada durante 4 anos, não desmontas-te o carburador para limpar?
    Não limpaste o deposito?
    Não mudas-te o oleo da caixa de velocidades?

    Eu vou-te dar um conselho, esse motor tem de ser aberto e verifica o estado dele, especialmente folgas e o estado de todos os rolamentos, porque os discos de embraiagem não fazem barulho nem produzem vibração e deves ter o carburador provavelmente sujo e ou desafinado! Vê tembem o estado dos segemntos! Eu tenho duas xf e ja reparei alguns motores desses e sei do que falo! Na caixa de velocidades mete um oleo 75W90 sintético, aproveita e verifica tambem o ponto de ignição e limpa os platinados.
    assim que fizeres o que te digo ficas ai com um canhão! Boa sorte.
     
  15. paulo parreira

    paulo parreira YoungTimer

    Registo:
    7 Abr 2010
    Local:
    estremoz
    ja levei a mota a um mecanico para fazer todo isso! mas obrigado pelas dicas!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página