Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Falha Elétrica No Meu Ax

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Caçote, 6 Nov 2013.

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Caçote, 6 Nov 2013.

  1. Caçote

    Caçote YoungTimer

    Registo:
    13 Jan 2013
    Local:
    Canidelo
    Boas...

    Tenho um Citroen AX 1.4D agora 1.5D, troquei o motor á 2 meses e agora em andamento sinto uma falha de corrente e á noite as luzes vão falhando por algumas vezes ao desligar a chave e com a chave na mão o motor continuou a trabalhar o que será?
     
  2. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    De certeza que esse interruptor esta doente.

    Cuidado que com eletricidade não se brinca.
     
  3. JoaquimMatos

    JoaquimMatos Portalista
    Portalista

    Registo:
    11 Out 2006
    Local:
    Vila do Conde
    Boas!

    Com a chave na mão e o motor continua a trabalhar, parece que a válvula de corte de gasóleo na bomba injetora está avariada.
    Quanto às luzes falharem pode ser várias coisas, mau contato, ou alguma ligação em mau estado, etc!!

    Cumps, jmatos
     
    Rafael S Marques gostou disto.
  4. Sérgio Amador

    Sérgio Amador YoungTimer

    Registo:
    3 Ago 2013
    Local:
    Proença a nova
    Tb tive um bx a gasolina que a chave tb saia e continuava trabalhar mas se desligasse na ignição parava , mas se isso acontecer tente ver a valvula gasoleo


    Sergio taxista using Tapatalk - now Free
     
  5. Caçote

    Caçote YoungTimer

    Registo:
    13 Jan 2013
    Local:
    Canidelo
    Boas de dia é igual mas pega sempre bem, mas em andamento sinto o tal corte porque as luzes do quadrante acendem como se tivesse a ligar o carro outra vez ,de noite é que é pior as luzes falham a escova do para brisas anda devagar o manometro da temperatura fica tolo o radio liga e desliga. Não sei...
     
  6. JoaquimMatos

    JoaquimMatos Portalista
    Portalista

    Registo:
    11 Out 2006
    Local:
    Vila do Conde
    Já pensaste que com todos os sintomas que descreves há uma forte possibilidade do carro estar assombradoohmy.png !!!
    Pode ser mau contacto do cabo de massa que vai da bateria ao chassi, é uma das hipóteses, as vezes forma-se alguma oxidação!
     
  7. Caçote

    Caçote YoungTimer

    Registo:
    13 Jan 2013
    Local:
    Canidelo
    Deve ser vingança porque o carro teve quase , quase a ser abatido. Tou a sentir mais quando carrego no acelerador.
     
  8. Caçote

    Caçote YoungTimer

    Registo:
    13 Jan 2013
    Local:
    Canidelo
    Boas, problema do corte de corrente resolvido o terminal do fio de massa que passa por baixo da bateria e liga ao chassi estava partido.
    Obrigado Joaquim Matos, parece que afinal não estava assombrado.tongue.png
     
  9. JoaquimMatos

    JoaquimMatos Portalista
    Portalista

    Registo:
    11 Out 2006
    Local:
    Vila do Conde
    Viva !

    Ainda bem que deste com o problema, as vezes são assim coisas simples e fáceis de resolver!!!
    Pelos sintomas que descrevias só podia ser falta de massa, começa-se sempre por ver o cabo principal que vai da bateria ao chassi!!

    Cumps, jmatos
     
    Caçote gostou disto.
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página