Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Estou sempre a ter de fazer login

Tópico em 'O Portal dos Clássicos' iniciado por NunoMRLuis, 4 Jul 2008.

Tópico em 'O Portal dos Clássicos' iniciado por NunoMRLuis, 4 Jul 2008.

  1. Mais uma vez estou com este problema. Em 14-04-08 coloquei um topico em que estava com o mesmo problema, mais ou menos de 10 em 10 minutos tenho de efectuar login, estou a ler topicos ou a introduzir comentarios e novamente login. Para poupar massada, não tenho nem tive qualquer problema com a ligação da internet pois estou a navegar em varios sites em simultanio e por vezes ou no mensager ou noutros locais de funcionamento identico ao portal e só tenho de estar a fazer login aqui.
    Agradeço a quem souber como resolver esta situação que se pronuncie pois é deveras desagradavel, por vezes estou a colocar um comentario e perco tudo o que ja tinha escrito e login e escrever tudo de novo mas em excesso de velocidade pra ver se chego antes do login. o_O
     
  2. amigo nuno eu sei o sente.O meu computador tambem fazia isso á uns tempos, era irritante e chato.tentei procurar solução com varios colegas meus entendidos de informatica, mas eles tambem nao sabiam o porque.no meu caso o meu computador de vez em quando fechava a todas as janelas do internet explorer. o seu computador faz mais algo estranho para alem de ter de estar sempre a fazer login?tentei abrir uma conta de utilizador diferente e deu para fazer login ,mas depois era chato ter que estar a mudar sempre conta para ir buscar um ficheiro ou imagem á outra conta.passado um tempo resolvi formatar o computador e ate agora tem estado a trabalhar bem.nuno este foi so o meu caso ,e aconselhava-o a abrir outra conta para ver se consegue ter sempre o login feito.espero ter ajudado
    abraço;)
     
  3. Por acaso é chato! mas isto nunca me tinha acontecido, só ha uns 2 meses...nao entendo...:huh:
     
  4. Viros e mais viros...tens algum atalho ou está o link nos favoritos? se sim retira e faz novos, pode ser que resulte.
     
  5. São fases durante uma ou duas semanas até chateia, depois fica normal, de qualquer maneira se voltar a acontecer vou experimentar a tua sugestão. ;)
     
  6. Parece ser um problema relecionado com o browser, mais propriamente com os cookies, que é aquilo que permite lembrar automaticamente as usernames e passwords permitindo o login automatico.
    Se usa o Internet explorer experimente o Firefox, é muito mais estavel nesse aspecto, tem menos bugs e é mais seguro, tem a desvantagem de poder ser um pouco mais lento a abrir,mas depois dentro das paginas da web funciona normalmente.
    Se o problema for do Internet explorer, pense em reinstalar.
    Espero ter ajudado em algo
     
  7. No Firefox 3 tenho esse problema devido a um add-on.

    O torbutton
     
  8. Nuno, ja abriu outra conta de utilizador para ver se consegue estar sempre com o login ligado:huh:
     
  9. Não :huh:
     
  10. entao esperimente
     
  11. Isso é solução :huh:

    Não vou deixar de poder escrever como NunoMRLuis :huh:

    Os topicos criados por mim deixam de o ser :huh:
     
  12. é uma possivel solução,mas nao resolve o problema por completo,continua a ter os seus topicos e em seu nome.agora a unica diferença é que a conta que abrir nao vai conter os ficheiros que estam na sua outra conta que utilizao_O.Nuno esta foi a solução que encontrei para o meu caso e resultou mas agora é consigo
     
  13. Caro amigo,

    O problema não me parece ser por uma questão individual ligada à sua conta no Portal, mas sim provavelmente uma questão de browser ou de algum software anti-virus ou anti-spyware que não permite manter o cookie do portal activo no computador.

    Um cookie é um ficheiro que armazena os seus dados pessoais para o identificar num determinado site sempre que tal é solicitado, e assim manter a mesma identidade activa durante bastante tempo.

    Uma sugestão que posso dar, e que a mim me resultou muito bem na resolução de milhentos problemas de navegação, foi o de trocar o Internet Explorer pelo Opera.

    Um abraço!
     
  14. OK obrigado
     


  15. Obrigado pela dica :huh:
     
  16. Estou com o mesmo problema e uso o Firefox 3. Dez minutos sem utilizar o portal e lá tenho que fazer login. Tenho o computador actualizado com todos os programas de segurança. A única razão para tal acontecer tem a ver, quanto a mim, com um problema de cookies, ou, embora não me pareça o caso, com o controle de tempo que se possa navegar, porquanto existem sites em que temos que indicar quanto tempo estamos on-line. Não faltará essa opção neste fórum ?

    Nuno
     
  17. Provavelmente o problema está mesmo no seu computador. Ponho como 1a hipótese alguma "infecção" de algum trojan ou virus, aconselho-o a executar um scan online p.ex em www.antivirus.com

    2a hipótese algum problema com o browser, tente usar um diferente, (Internet Explorer, Firefox, Opera, etc.)

    Boa sorte e um abraço, Luis
     
  18. Ja não ligo de vez em quando lá estou eu a fazer login, paciencia.o_O

    Uso o Internet Explorer, tenho o Norton Anti-virus versão 2008, actualizada quase todos os dias, já não procuro explicação para o que me acontece, bem não é só a mim.:oo

    Menos mal :D
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página