Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Escort MK1 1100 - 1973 - Problema nos travões

Tópico em 'Mecânica' iniciado por Jorge M Martins, 29 Mar 2011.

Tópico em 'Mecânica' iniciado por Jorge M Martins, 29 Mar 2011.

  1. Tenho um problema muito estranho no meu Escort MK1.

    Na semana passada levei-o á inspecção e passou sem anotações, hoje queria traze-lo para o trabalho, quando travo o motor acelera e depois vai a baixo e não trava. É estranho…será bruxedo :huh:

    Alguém me pode ajudar?
     
  2. Jorge, acredito mais que seja o servo-freio ou a valvula do que bruxedo...
     
  3. R, Marques, sim deve estar a perder preção por algum lado certo?

    O bruxedo era uma graçola ;)
     
  4. È ver o tubo do servo-freio até ao coletor de admissão.
     
  5. Afinal parece que é o servo freio que foi à vida. Existe algum kit de reapação. Ou onde posso encontrar um novo?

    Ja pesquisei na net mas só encontro a bomba principal....
     
  6. Espectáculo!!

    Obrigado Rafael.

    Abraço
     
  7. Obrigado não, são 5€...:huh::D
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página