Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Erro ao colocar Posts com Anexos

Tópico em 'O Portal dos Clássicos' iniciado por Miguel de Vasconcelos e Brito, 23 Mar 2009.

Tópico em 'O Portal dos Clássicos' iniciado por Miguel de Vasconcelos e Brito, 23 Mar 2009.

  1. Miguel de Vasconcelos e Brito

    Registo:
    14 Ago 2007
    Ao colocar um post com foto em anexo, dá-me erro no Firefox:

    Site error: the file /home/portalc/public_html/forum/includes/vbslideshow_functions.php requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

    No IE8 dá o mesmo.

    O engraçado é que coloca os Posts....
     
  2. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2

    Ficheiros Anexados:

  3. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
    Resolvido!

    Obrigado Pedro!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página