Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Encontrei um BUG

Tópico em 'O Portal dos Clássicos' iniciado por Andre.Silva, 11 Jul 2009.

Tópico em 'O Portal dos Clássicos' iniciado por Andre.Silva, 11 Jul 2009.

  1. Andre.Silva

    Andre.Silva Trapatony

    Registo:
    19 Jun 2008
    Local:
    Penafiel
    Ao tentar aceder ao meu perfil, clicando no meu nome (canto superior direito como se pode ver na seguinte imagem) o site reencaminha-me directamente para o perfil do André Silva, outro entusiasta, sendo eu Andre.Silva.


    Clico aqui:
    [​IMG]

    E abre-me este perfil.
    [​IMG]


    Decidi expor a situação não como um defeito, mas um problema a ser resolvido. Espero que compreendam.

    Abraços
     
  2. Andre.Silva

    Andre.Silva Trapatony

    Registo:
    19 Jun 2008
    Local:
    Penafiel
    As PM, felizmente continuam as minhas, porque se não era uma invasão de privacidade minha e dos outros, já que posso alterar o seu perfil e também poderia no caso ver as PM's.
     
  3. João Luís Soares

    Staff Portalista Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
    André, manda por favor uma MP ao Vitor Dinis Reis.
    Eu tentei ver o que era e não consegui.
     
  4. Eduardo Flôr

    Eduardo Flôr Veterano

    Registo:
    2 Out 2007
    Local:
    Lisboa
    Estive a ver se mudando o nome do outro utilizador era possivel que o problema se resolve-se, mas estou a ver que nao, é algo que me ultrapassa.
     
  5. Andre.Silva

    Andre.Silva Trapatony

    Registo:
    19 Jun 2008
    Local:
    Penafiel
    Eu penso que será o link que está atribuído ao username no canto está trocado... Em vez de um "."está um "-"
     
  6. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
    Já descobri onde está o problema! Peço mais algumas horas de paciência para o corrigir.

    Obrigado André!
     
  7. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
  8. Andre.Silva

    Andre.Silva Trapatony

    Registo:
    19 Jun 2008
    Local:
    Penafiel
    Obrigado amigo...
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página