Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Duvida

Tópico em 'Motos e Motorizadas' iniciado por oznaka, 10 Jun 2014.

Tópico em 'Motos e Motorizadas' iniciado por oznaka, 10 Jun 2014.

  1. oznaka

    oznaka YoungTimer

    Registo:
    10 Jun 2014
    Local:
    vendas novas
    Tenho uma sachs fuego e tenho uma duvida em relação ao rendimento dela porque quando LIGO a mota e acelero ela não desenvolve mas depois de aquecer já anda bem e essa a impressão que me da será normal sera que e mesmo assim
     
  2. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
  3. Carlos Fernandes Martins

    Carlos Fernandes Martins Two stroke power

    Registo:
    21 Nov 2010
    Local:
    Sangalhos
    Se o carburador é o 19 original, verifique se o gicler principal é o 90. Pelo que indica o gicler que tem pode ser pequeno. A agulha demasiado descida também pode dar esse sintoma.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página