Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Duvida Carburador Weber

Tópico em 'Mecânica' iniciado por Hugo M. Pereira, 6 Abr 2010.

Tópico em 'Mecânica' iniciado por Hugo M. Pereira, 6 Abr 2010.

  1. Deixo aqui uma pergunta aos entendidos em carburadores.
    Tenho um Weber 32 34 proveniente de um fiat tipo 1.4 e o meu problema é o carro nunca pegar sem se estar a dar um toque no acelerador, onde tenho de afinar?
     
  2. Não acho que isso seja um problema...
    Se acelerares pega bem?
     
  3. Depois de pegar o carro trabalha bem? Se não trabalhar experimente a subir um pouco o relantim do carro.
     
  4. Ele pega sempre bem e trabalha bem desde q tenha o pezinho a dar um toque no acelerador, o que eu queria era dar a chave e ele pegar...
     
  5. Isso é perfeitamente normal, é típico dos carburadores, para eliminar isso só uma injecção electrónica... xD
     
  6. Eh calma... há muita coisa que se pode fazer antes de chegar a essas soluções drásticas!

    Hugo, não sei que carro tens nem a bomba de gasolina que usas com o carburador. O problema é só a quente ou também a frio?

    Depois de pegar, o motor aguenta bem o ralenti, ou fica baixo (hesitante)?

    Outra pergunta ainda: Se o motor aquecer muito (à temperatura de disparar a ventoinha eléctrica caso tenhas), começa a falhar ou hesitar ou tem sempre um funcionar regular?

    É que maleitas de carburador podem ser muitas... mas tudo tem solução, precisa-se é de saber os sintomas todos do "paciente"... ;)

    Um abraço!
     
  7. tem que se dar sempre um toque se o motor tiver frio para activar o acceleramento automatico.(choke).
    o nosso amigo tem razao ao dizer que para curar esse problema e com injeccao.
     
  8. Se ele tiver mais de 5 segundos a tentar pegar e a carregar no pedal já pode ser problema da bomba de gasolina. Veja antes de pegar se tem gasolina no filtro (se tiver), se não tiver meta um filtro de gasolina junto ao carburador. Depois veja sempre antes de pegar o carro se tem lá gasolina, se não tiver é porque a bomba não está boa.

    Solução: Meta uma válvula anti-retorno, é barato e dá milhões! xD
     
  9. Abrindo o jogo todo é assim, tenho um samurai com um motor 1.6 do vitara alimentado por um weber 32 34 de um fiat tipo, por sua vez o weber é alimentado por uma bomba electrica SU de um mini... Ganda sopa :D Pelo menos que eu note o motor trabalha bem e pega bem quer a frio quer a quente, a frio puxo o "ar" e a quente pega sempre bem desde que de o tal toque no aelerador, pois se n o fizer ele nunca mais pega... o_O
     
  10. Ihh que salada! É como disse, se é apenas um toque a friu e a quente é normalíssimo.

    Mas faça o que disse, veja se tem sempre gasolina junto ao carburador, mesmo estando o Samurai parado à dias a gasolina tem lá estar. Essa bomba devia não deixar a gasolina voltar para trás, penso eu. A minha R4 andava sem gasolina no filtro tinha que estar a "dar à chave" bastante tempo até que a gasolina chega-se ao carburador, agora já está bom, basta um toque no pedal e pega, e a bomba é mecânica.
     
  11. A gasolina está sempre lá...
     
  12. Caro Hugo,

    Se o problema é mesmo a simples questão do toque no acelerador para arrancar, isso de facto deve-se ao ter de provocar um enriquecimento da mistura para facilitar o arranque, é algo que os carburadores não conseguem fazer, ao invés da injecção.

    De qualquer forma, pode ser mais difícil de pegar por ter a ignição em baixo de forma, se tiveres alguma dúvida em relação às condições do sistema, deves dar-lhe uma revisão... uma ignição electrónica faz milagres, enquanto os platinados são algo mais sensíveis e com pequenas deficiências.

    Um abraço!
     
  13. Já agora aproveito o tópico para colocar uma questão parecida.
    O meu carocha 1600 custa a pegar só quando está quente.
    Se carregar muito no acelerador antes de dar à chave, então nunca mais pega.
    Eu penso que se afoga, mas quando está frio pega logo.
    Tem ignição electónica nova, carburador novo, velas novas.
    O relantim está um pouco acelerado, não sei se poderá ser por isso.
     
  14. Na ignição troquei a tampa, os cabos e as velas. já tenho ignição electronica...
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página