1. Todas as contas sem comentários e que não visitem Portal nos últimos 12 meses, serão apagadas definitivamente da base de dados.
    Fechar Aviso
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Datsun 120Y

Tópico em 'Mecânica' iniciado por franciscoreis, 18 Jan 2011.

Tópico em 'Mecânica' iniciado por franciscoreis, 18 Jan 2011.

  1. franciscoreis

    franciscoreis Clássico

    Registo:
    7 Jan 2008
    Local:
    margem sul
    Ola a todos!
    O meu 120Y estimadinho e que sempre se portou bem sendo um dos carros do dia a dia, de há 2 semanas para cá não tem estado bem.
    A principio quando punha a 3ª mudança ele soluçava muito e não desenvolvia mas nas outras mudanças estava OK.
    Agora passa-se exactamente o mesmo com a 3ª mudança sendo que só fica a funcionar correctamente se eu voltar a pisar a embraiagem, acelerar muito e levantar o pé da embraiagem.
    E quando coloco a 4ª mudança, a mesma entra mas o carro simplesmente não desenvolve....fica como se estivesse em ponto morto sendo que mesmo que acelere, o carro não desenvolve.
    Outra coisa que acontece é que quando ponho o pé na embraiagem para parar o carro como por exemplo à chegada de um semaforo, o motor vai a baixo.
    Qual é a vossa opinião? embriagem?? carburador? problemas eléctricos??
    Agradeço o vosso feedback!
     
  2. Francisco Robalo

    Registo:
    31 Out 2008
    Local:
    Cabinda - Angola
    A minha 120Y fez isso e limpei o pré filtro desmontei e limpei o carburador e coloquei uns platinados e condensador novos e é só meter gasolina e lá vou e venho do trabalho todos os dias;)
     
  3. Rafael S Marques

    Staff Portalista Premium Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    5
    Francisco, esta explicação está um pouco confusa, explica lá melhor isso, quanto ao soluçar parece ser platinado muito fechado, dá-lhe uma afinadela e troca a resistencia ao lado da bobine, se se mantiver tens que limpar o carburador.
    Boa sorte.
     
  4. franciscoreis

    franciscoreis Clássico

    Registo:
    7 Jan 2008
    Local:
    margem sul
    Ola! Desde já obrigado pelas vossas respostas!
    O soluçar de quando ponho a 3ª é como se o carro passase a trabalhar só com 3 ou 2 cilindros ficando com um cambalear forte.
    Mas o mais estranho é quando passo para 4ª e ele simplesmente não desenvolve.
    Desculpem não ser tão explicito como devia mas é me dificil descrever um problema que não sei bem a sua origem.
    Sempre tive carros a gasoleo e entao os distribuidores e platinados e carburadores não me são tão familiares!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página

  1. Este site utiliza cookies para o ajudar a personalizar os conteúdos, aprimorar a sua experiência de utilização e manter a sua sessão activa no caso de ter conta registada.
    Ao continuar você estará de acordo com a nossa utilização de cookies.
    Fechar Aviso