Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Carvão na velas no meu Fiat 124 Spider

Tópico em 'Mecânica' iniciado por Hugo Batel, 22 Fev 2008.

Tópico em 'Mecânica' iniciado por Hugo Batel, 22 Fev 2008.

  1. Boas,

    Apesar de seguir já à algum tempo o fórum esta é a minha primeira publicação... sinto-me em apuros e acho que provavelmente enganado várias vezes..

    Para resumir um pouco a minha história sou, desde 2004, proprietário de um um Fiat 124 Sport 1600 de 1972.

    Confesso que ainda não consegui verificar se tenho no meu spider o motor 1608 ou 1592, no livrete consta como cilindrada 1608 mas tenho as minhas dúvidas pois sei que à partida este motor é alimentado por dois carburadores e eu apesar de não ser dotado para a mecânica parece-me que o meu é alimentado por um carburador de duplo corpo apenas.

    Esta era uma longa história mas não é propriamente por isso que decidi criar este tópico. Ora o que me traz aqui é um problema que tenho tido neste ultimo ano e para o qual já recorri (sem exagero) a uma dezena de mecânicos diferentes e até agora nenhum deles me resolveu um problema que à partida me pareceu uma coisa simples(o que não deve ser).

    Ora o que se passa com o meu spider é que com um conjunto de velas novas o carro anda entre 30 a 40 kilómetros sem problemas e a partir dai começa a "engasgar" e a ter problemas de arranque bem como o seu som de motor fica muito aproximado ao de um VW carocha (sem detrimento para este modelo automóvel mas é o som que considero mais parecido e que todos devem conhecer).

    Ora dos mecânicos já ouvi de tudo um pouco, desde velas, platinados, carburador e até depois de ter reclamado num deles a possibilidade de abrir o motor numa reparação que poderia ir até aos 2000€.

    A opinião mais comum em todos está relacionado com o tipo de velas, ignição (acabei por colocar uma nova sem resultados) e afinações de platinados e carburador.

    Eu confesso que não sei que tipo de velas é o mais indicado para este carro mas já levou umas dezenas de conjuntos neste ultimo ano e nada até agora resultou.

    O sintoma que o carro demonstra é de carvão nas velas e para resolver o problema apenas limpando as velas o que me permite percorrer mais 40 quilometros de um carro bem comportado e com um trabalhar agradável e que todos dizem saudável.

    A minha publicação aqui vem tentar encontrar algumas ideias que me possam ajudar, de alguém que conheça este tipo de problema ou que apenas tenha uma simples opinião sobre o caso. Eu confesso que já não sei o que fazer...

    Desculpem-me o texto longo! Um abraço!
     
  2. Bem Vindo!;)

    De certeza que o pessoal do Portal o vai ajudar no problema;)!
     
  3. Olá Hugo,

    Este problema pode ter várias origens. Para termos a certeza de qual a carburação que tens, convinha ter algumas fotos para elucidar. Basicamente se tiveres um motor com um filtro de ar enorme oval deves ter dois carburadores de duplo corpo lá debaixo, se a caixa do filtro de ar for redonda tens apenas um carburador. Depois convém ver qual o carburador que está montado (marca e modelo), porque a sujidade das velas pode ser uma mistura excessivamente rica.

    Dos vários 1608 que já tive, várias vezes tive experiências semelhantes, mas julgo que nunca tão dramáticas como a tua. No entanto, é um facto que com uma carburação agressiva e as cames que os equipam, estes motores por vezes queimam as velas... precisam de estar muito bem afinados.

    Quanto à identificação do motor, deves conseguir identificá-lo de duas maneiras:

    - O código de fundição da cabeça (número de 7 algarismos em relevo no meio das velas 2 e 3);

    - A referência do bloco (por cima do suporte do filtro, numa superfície lisa do bloco), que está separada em duas linhas: a de cima é o tipo do motor (que é o que nos interessa) e a de baixo é o número de série.

    Se me conseguires essas duas referências e algumas fotos do motor, consigo dizer-te exactamente o que lá tens.

    Um abraço!
     
  4. axo k devias ir a origem tentar saber k tipo de velas sao as indicadas.
    as velas variam no grau termico de carro parar carro, diferença entre elas é na porcela no polo positivo da vela.
    espero ke tenha dado alguma ajuda. boa sorte
     
  5. Carvão nas velas é sinónimo de oleo na câmara de combustão :(-ou seja pergunto-te uma simples pergunta, o carro está a gastar óleo :huh::huh:
     
  6. Ah ainda bem que vejo falar das velas, esqueci-me!

    Para estes motores deves usar velas NGK BP 7 ES, ou Champion N9Y (ou N9YC), e recomendo fortemente o uso de uma ignição electrónica como a MSD, mas isso já é opcional. Importante é não usar velas modernas de vários eléctrodos, e se possível montar uns bons cabos de velas de silicone, isso sim é um bom ganho.

    Velas cheias de carvão pode ser também o óleo, mas se o rapaz tem o carro desde 2004 já teria notado um consumo exagerado de óleo, digo eu... :D

    De qualquer forma, sempre pode ser.

    Um abraço!
     
  7. Boas!!!

    Para as velas terem carvão é porque esta a passar óleo para os cilindros ou então está mal afinado, porque gasolina em excesso também costuma causar issoo_O
     
  8. Antes de mais um grande obrigado a todos pelas dicas deixadas.

    Como vos disse não sou nem de longe entendido em mecânica no entanto nestes anos em que tenho o spider troquei apenas uma vez o oleo e não tenho tido necessidade de acrescentar. Não sei se pode ser tido como indicador mas o carro não deita muito fumo nem suja a mão se a colocar perto do escape.

    O ultimo mecânico a que recorri disse-me que não deveria ser isso ( mas alguns tb já colocaram essa hipótese) pois não encontrava oleo nas velas apenas carvão, no entanto aconselhava a usar um aditivo para limpar o motor e vedar alguma possível fuga. Eu confesso que não sou apologista deste tipo de produto milagroso mas como o desespero nesta altura já é grande concordei e gastei um dinheirão em aditivos e óleos especais que no entanto não surtiram qualquer resultado.

    O meu obrigado ao Eduardo Relvas pela disponibilidade em descobrir qual o motor que equipa o meu spider e se possível hoje à tarde já deixo algumas fotos bem como irei espreitar os números que me indicou... em relação às velas confesso que o carro, se não estou em erro, nunca usou nenhum desses dois tipos de velas mas como vou sair agora até vou procurar para ver o que encontro aqui por aveiro.

    Um grande abraço e mais uma vez obrigado a todos.
     
  9. Um conselho, se tens o carro desde 2004 e só mudaste o oleo uma vez, está na altura de o mudares!

    Eu costumo mudar o oleo todos os anos, já que não faço os km necessários.
     
  10. Caro Hugo,

    O João tem toda a razão, mesmo que não faças muitos km deves mudar o óleo anualmente, especialmente se fazes muitos trajectos curtos e ainda por cima se tiveres um problema de mistura rica como é provável, porque isso ajuda a diluir dramaticamente o óleo.

    Só para terem uma ideia de como isto é acentuado, recentemente o meu "mestre" em motores twin-cam Fiat, o Guy Croft, esteve a falar com um técnico da Millers, que lhe disse que fizeram uns ensaios com o 10w60 totalmente sintético num Subaru de competição (que com os motores sobrealimentados têm sempre uma mistura riquíssima), e o óleo degradou a viscosidade de 60 para 30 em apenas um evento! Só por causa da contaminação de combustível!

    Um abraço e aguardamos essas informações!
     
  11. Mais uma vez obrigado pelas vossas dicas. É mais uma que aprendo!

    Em relação aos dados do motor julgo ter encontrado o que o Eduardo refere, surge-me apenas a questão se os devo ou não publicar... existe algum problema em publicar este tipo de informação na Internet ? (desculpem-me se for alguma pergunta disparatada)

    Para já deixo as primeiras linhas do que encontrei:

    Na cabeça do motor tenho: 124AC000
    Acima do suporte do filtro do óleo tenho: 125BC000

    Quanto ao carburador apenas encontrei o seguinte: Weber Bologna Brevettato EW

    Esta tarde também consegui encontrar as velas NGK BP7S acham que deve instalar e fazer uns kilometros com elas para experimentar?

    Abraços e mais uma vez obrigado a todos!
     
  12. Se já tens as velas faz mais um teste , pode ser que acerte :D:D
     
  13. Não sei se as fotos servem Eduardo mas cá ficam também algumas imagens do compartimento do motor!
     

    Ficheiros Anexados:

  14. Para ainda "atrapalhar" mais isto, nada como aparecer alguem que não percebe nada... eu!:D

    Todos os TC não são 1608?

    Em relação a este número:

    Na cabeça do motor tenho: 124AC000
    Acima do suporte do filtro do óleo tenho: 125BC000

    Eles não deveriam ser todos 124AC?

    - Eu montava as velas e experimentava com essas que compraste! Já ouvi falar em tantos carros que só funcionavam bem com as velas indicadas que não custa nada experimentar!

    Em relação aos números eu não os publicava por aqui, envia-os por PM/email ao Eduardo Relva que serão bem tratados!
     
  15. Olá a todos,

    Hugo, à partida se a primeira linha do bloco diz 125 BC 000 é o motor correcto. O código da cabeça que te pedi não é esse, mas sim o número de 7 algarismos. Esse é o código de fundição e é por aí que podemos ter a certeza de qual é. Nenhum destes é o número de série do motor, logo não há qualquer risco em divulgá-los, aliás o número de série nada nos diz, estes códigos é que sim.

    Pelo que vejo o motor foi convertido para apenas um carburador, porque ao ser o 125 BC 000 seria a versão europeia e estaria equipado com os dois Weber ou Solex duplos, enquanto neste caso tem apenas um sequencial. Também tem ainda o distribuidor na cabeça em vez do bloco, exactamente como tinha este modelo, para poder montar o colector de admissão para os dois duplos.

    O problema à partida estará relacionado com o carburador, deve ter algum gigler entupido ou solto, ou há qualquer problema com o circuito de estrangulamento do ar para o arranque. Também se pode dar a hipótese de ser um dos carburadores de versões americanas em que alguém tenha feito alguma aldrabice nas partes relacionadas com o controlo de emissões e ter perturbado o funcionamento dele. Convinha saber qual é o modelo dele.

    O modelo dos Weber normalmente está gravado numa zona própria que por regra nos modelos desta época costuma ser junto à base onde aparafusa ao colector de admissão. Em anexo mando um exemplo de um 34 DHS, em que está indicado na face da base que fica do lado virado para o motor, o que não facilita muito a leitura mas se se tirar a caixa do filtro de ar depressa se encontra.

    Respondendo muito rapidamente às questões do João: Os modelos do twin-cam Fiat tiveram várias cilindradas ao longo dos anos. Começaram com 1438 cc, depois 1608, 1592, 1756, 1995, 1585, etc. Ainda houve um Seat sem equivalente na Fiat com 1919 cc por razões fiscais...

    As cabeças só nos motores da primeira geração traziam a indicação 124 AC, depois passaram a trazer referências começadas por 132 porque eram das novas gerações introduzidas nas famílias do 132.

    Um abraço a todos!
     

    Ficheiros Anexados:

  16. Boas,

    Mais uma vez obrigado pela disponibilidade de todos especialmente ao Eduardo pelos seus conhecimentos.

    Visto que não há risco em publicar estes números deixo então tudo o que retirei ontem:

    Na cabeça do motor: 124AC000 - 4268803
    No motor acima do suporte do filtro: 125BC000 - 4194206 - 1E

    Em relação ao carburador vou tentar durante a tarde desmontar o que me for possível e procurar o modelo.

    Confesso que ainda ninguém me tinha posto as coisas desta forma...

    Grande Abraço!
     
  17. Olá Hugo,

    Posso confirmar que o teu motor é o 1608 original, por isso só deves mesmo ter o carburador trocado, agora precisamos mesmo é de tentar perceber o que se passa com ele. Quando puderes tira a identificação dele para se ver então o que lá tens.

    A caixa do filtro de ar é fácil de remover, basta tirares a tampa (3 parafusos) e depois desapertar a falange do carburador (4 parafusos lá dentro) e o suporte da trompeta de ar (mais dois parafusos apertados à cabeça). Depois basta puxar para fora tendo o cuidado de desligar os dois tubos que devem ligar à caixa do filtro, um grosso do respirador do carter e um fino do carburador.

    Um abraço!
     
  18. Boas,

    Ora acho que já consegui o modelo do carburador:

    Weber 34DCHE - 20 - N - 2D

    Não tenho a certeza se será isto mas consegui encontrar mais nenhuma referencia.

    Aproveitei para tirar mais algumas fotos sem o filtro do ar que deixo em anexo.

    Mais uma vez o meu muito obrigado!
     

    Ficheiros Anexados:

  19. Olá Hugo,

    O DCHE é uma opção comum nos 124 Sport com motor 1608, e penso que alguns concessionários deviam na época fazer esta conversão a alguns carros quando as pessoas não se davam bem com os dois duplos, já tive também um com essa adaptação. Este carburador é proveniente do 125, mas não é de todo a escolha ideal pois é mais antiquado e restritivo que os posteriores. O carburador ideal para estes motores é o 34 DMS usado nos 1800, isto obviamente se se pretender manter apenas um, porque o ideal seria mesmo os dois duplos, mas esses saem mais carotes...

    De qualquer forma, suspeito primariamente que seja culpa do carburador o teu problema. Ainda assim, experimenta o carro agora com as velas adequadas e vê qual o resultado. Outra experiência que podes fazer se ainda tiveres o carburador desmontado é pôr o carro a trabalhar e acelerar algumas vezes olhando para o carburador, pode ser que se note algo suspeito (embora aqui já seja mais difícil ajudar-te a descobrir o que será errado). À partida, o funcionamento do carburador deve ser regular e não se deve notar sequer a gasolina à excepção de quando se acelera rapidamente, aí deve poder-se ver os pequenos jactos de gasolina disparados pela bomba de aceleração.

    Um abraço!
     
  20. Boas Eduardo,

    Já instalei as velas e fui fazer cerca de 50 quilometro mas o resultado não é animador pois voltou ao mesmo.

    Quanto ao funcionamento do carburador e não sendo de forma alguma conhecedor do seu funcionamento o que novo visualmente é que um dos corpos está completamente limpo e outro bastante sujo.

    Um parece que nunca foi usado nem gorduroso está o outro parece bastante usado.

    Outra coisa que reparo é que se forçar a entrada de gasolina só um dos corpos recebe gasolina não sei no entanto se isso é normal ou não pois julgo que o segundo só é usado depois do primeiro de qualquer das maneiras nem com o carro em funcionamento e acelerando o segundo corpo aparenta trabalhar. Será isto normal ?

    Abraço e mais uma vez um grande obrigado!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página