Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

carro pega mal

Tópico em 'Mecânica' iniciado por Paulo Assis, 1 Jul 2008.

Tópico em 'Mecânica' iniciado por Paulo Assis, 1 Jul 2008.

  1. Paulo Assis

    Paulo Assis YoungTimer

    Registo:
    20 Jan 2008
    Local:
    gondomar
    Boas a todos obrigado pelas dicas como testar as velas diesel , mas o que é certo é que mudei as quatro velas mas o carro não pega bem na mesma tem de se dar muito á chave para pegar não estou a perceber o que se está a passar, será que alguém me pode dar uma ajuda?
     
  2. Francisco Costa

    Registo:
    14 Mar 2007
    Local:
    Gondomar
    Deve ser o motor de arranque. ;)
     
  3. Simao Reis

    Simao Reis Prego a fundo...

    Registo:
    6 Nov 2006
    Local:
    Beira Baixa
    boas Paulo! veja se a resistencia esta bem ligada as velas para elas ficarem incandescentes...

    o carro pega bem depois de estar algum tempo em funcionamento ou é mais dificil pegar na 1ª vez do dia??
     
  4. João Correia Santos

    João Correia Santos Escort mkII 1980

    Registo:
    7 Mai 2007
    Local:
    Algarve
    Acrescentando outra hipotese alêm do temporizador das velas se está o tempo devido a aquecer as velas é o sistema de injecção deverá ter uma entrada de ar, originando assim essa situaçao, ou seja "Desferra", muito frequente nos tubos de retorno dos injectores em borracha, assim como as restantes borrachas com a idade cederem e abrirem "rachas", tambem pode ser mal da bomba injectora ou injectores descalibrados, mas vou mais para desferranço, se diz que tem que insistir e depois pega, se o seu carro tiver uma bomba manual de puxar quando nao pegar logo é ir dar á bomba pa ver se pega logo, se acontecer... desferra...
    Ja trabalhei numa Bosch Car Service e digo-lhe que por vezes aparece com cada pincel desses, que um gajo mata-se com procurar e nada
     
  5. Simao Reis

    Simao Reis Prego a fundo...

    Registo:
    6 Nov 2006
    Local:
    Beira Baixa


    pois tambem pode ser disso... talvez escovas!
     
  6. gonçalo vinha

    gonçalo vinha Clássico

    Registo:
    19 Jul 2006
    Local:
    evora
    o amigo ja viste a compressao do motor
     
  7. Francisco Costa

    Registo:
    14 Mar 2007
    Local:
    Gondomar
    Para ser mais explicito, tive um problema no meu carro.

    Ele a frio pegava sempre à primeira, mas depois de andar com ele, se tivesse que desligar e voltar a ligar, tinha que forçar bastante até ele pegar.

    Problema: Motor de arranque
     
  8. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Disse pouco e ( talvez disse tudo ) muito bem , a compressão, qual o modelo :huh::oo
     
  9. Paulo Assis

    Paulo Assis YoungTimer

    Registo:
    20 Jan 2008
    Local:
    gondomar
    Boas é isso mesmo pega mal na 1ª vez do dia e se estiver muitas horas parado o carro é um passat de 1993
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página