Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Bomba de água de alto débito

Tópico em 'Minis' iniciado por Luis Pardal, 13 Mar 2010.

Tópico em 'Minis' iniciado por Luis Pardal, 13 Mar 2010.

  1. Boas...
    Como me tinham dito que os minis tinham a particularidade de aquecerem, decidi colocar uma bomba de água de alto débito assim como um termoestato de 78º (igual ao que vinha de origem).
    Acontece-me agora que o ponteiro da temperatura não passa da zona azul do manometro (ou seja sobe uns 3mm)!
    Visto o motor não aquecer quase nada, noto que quando está frio na rua o carro não tem o desempenho que tem quando está mais calor, mesmo ao fim de 30 minutos de andamento.
    Também coloquei anti-congelante da mercedes, na medida de 50/50 com água destilada!
    Será que devo tirar o anti-congelante e colocar novamente mas com medida de 25/75 ?
    Abraços e aguardo por ajudas dos entendidos .... e dos que não são também....
     
  2. Meu caro:

    Ja fiz muitos kilometros num mini 1000 e confirma-se o que diz sobre o aquecimento do mesmo........... MAS, se o motor estiver bem afinado, e o radiador limpo em condiçoes, ele nao aquece, essa bomba de alto debito. nao sei se sera uma boa soluçao, quando andava com o mini isso julgo nao existir.
    Abraço
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página