Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

auto-rádio problema :=/

Tópico em 'Sistemas Eléctricos' iniciado por carlos fradinho, 18 Jul 2008.

Tópico em 'Sistemas Eléctricos' iniciado por carlos fradinho, 18 Jul 2008.

  1. bem é o seguinte pessoal... estava eu um dia destes a ouvir rádio no carrinho a passear quando derrepente fico sem som :=/ já desliguei as ligaçoes todas e voltei a ligá-las e som nada! :( de resto o rádio acende sem problemas... do que poderá ser ?!
     
  2. As pilhas, Carlos...as pilhas...:huh::D:D

    a sério experimenta ver os fusíveis...
     
  3. Jorginho :huh:se acende é que chega corrente , por isso náo é fusiveis , verifica os fios da saida de colunas , ou ate mesmo os fios nas colunas:D
     
  4. Muito vago para dar resposta.
    Desde amplificador, até um botão que se mexeu sem querer, potenciometro, antena desligada.
    Nem um zunido faz??
     

  5. nem um zunido faz :=/

    antena de rádio tá ligada ... pois nem com cd funciona o som...
    amplificador nao uso...
    potenciometro? n sei o k é :D:D
    botao em k se mexeu... nehum pois tava a ouvir e sem mexer em nada simplesmente deixei de ouvir musica...o_O
     
  6. já verifiquei isso tudo :=/ e parece tar tudo em bom estado... secalhar foi alguma coisa k aconteceu dentro do proprio rádio :wacko::wacko::wacko:
     
  7. Usa, usa (sem saber) ou como acha que funciona o "som". Por outras palavras todos os rádios teem um modulo que amplifica o som, e geralmente está colocado antes da saída (dentro do próprio rádio - faz parte dele)
    Pergunte a um entendido, mas vai ter dor de cabeça quase na certa ....
    "Potenciometro" é assim como uma resistencia variavel, quando "roda" ou "desliza" aumenta ou diminui o tamanho do carvão (se for o caso) a ser percorrido pela corrente ..........
     
  8. O que aconteceu foram os integrados de saída que queimaram, há que substituir, obviamente que terá que se abrir o rádio.;)
     
  9. Sim se for um dos modernos e use amplificador(es) de transistores integrados.
    Se for dos antigos, e o modulo seja de transistores??
    E ...... se for a valvulas.
    :D:D
     
  10. o mais provavel foram os O/P transistors ou O/P ICs que avariaram se for o caso...
    pode tambem ser, uma soldadura seca n circuito impresso..faz mau contacto..
    de qualquer maneira tens que o tirar fora...
    mas lembra-te que quando voltares a por não troques a polaridade...de entrada... e nem a polaridade das colunas...
    se for a valvulas que eu duvido...atira-o ao mar...B)
    AR
     
  11. Amigo Carlos,desligue com calma o auto-rádio,assegure-se que nenhum dos fios condutores que ficam no carro fazem contacto com partes metálicas (sobretudo os vermelhos +) não será provável ,mas...se for caso, isole-os com fita isoladora.
    Leve o auto-rádio a uma casa que arranje televisores,vídeos e coisas dessas.
    Não mexa,a não ser que queira adquirir outro e ver esse por dentro :D
     
  12. Oh Alfredo
    Atirar o autoradio ao mar ....
    Isso é poluir.
    Se for a valvulas e de seis volts, eu evito que o homem ainda pague alguma coima e posso ficar com o lixo:D:D:D:D
     
  13. ja liguei td.. agr o radio e k n traB! argh! xD

    ja tenho colunas :D
     
  14. Deve ser outro topico.
    Mas o radio nao tem nenhum papel colado no exterior com o esquem electrico das ligações??
    Essas fichas são dificeis de encontrar mas se nao foram das seladas, com muito engenho consegue refazer.
     
  15. eu digo que esta tudo bem ligado pk depois fui buscar o radio do carro dum amg e liguei e ele deu.. so k o radio dele so da pa 2 colunas.. e o meu dava pa 4... é um blaupunkt lima cr47... mt fixe para la.. mas o fusivel esta bom e td.. nao sei x(

    bo ao socateiro ber se me troca por oto :(
     
  16. Experimenta ligar outra coluna ao radio a ver se funciona, se nao der nada...compra outro.
     
  17. o radio nem liga sequer... estou lixado.. e agr estou é arrependido pk keria um que desse tambem para ligar o telemvel para maos livres .. :S
     
  18. mas vou tirar essa hipotese! hoje lavei-o outra vez e segunda já vai ao pintor. Ja tenho um gps para lhe por e as colunas .. so falta instalar! x)

    depois o rádio.. um qualquer serve! para ligar o telem? nah! auricular que é muito bom! :p
     
  19. nem vao acreditar.. ao levar o carro para o pintor bateram-me =''''(

    desmanchei me tdo em lagrimas tenho que admitir!! o meu menino ! ='((

    o meu 200 D x'(
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página