Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

As Fotos Bloqueiam O Portal

Tópico em 'O Portal dos Clássicos' iniciado por Paulo Jorge Coutinho, 15 Mai 2013.

Tópico em 'O Portal dos Clássicos' iniciado por Paulo Jorge Coutinho, 15 Mai 2013.

  1. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    É assim:
    Faz já uma semana que, se colocar mais de duas ou três fotos no mesmo post, simplesmente bloqueia.

    Aparece a mensagem de "a salvar o post" e... não passa dali!

    Mas, se colocar uma ou duas fotos, "aquilo lá vai", o que implica estar constantemente a "abrir" posts para poder fazer a actualização dos meus tópicos.

    O problema não será só meu, pois já vi que há mais "portalistas" na mesma!

    HELP!!!!!!!!!!!!
     
  2. Victor Teixeira

    Registo:
    18 Mar 2009
    Local:
    Gondomar
    A mim acontece o mesmo... :(
     
  3. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Mas ninguém "se manifesta"???
    :blink: :blink: :blink:

    Alguém sabe o que se passa?

    Nem quero pensar se o Nuno Granja, quando fizer o seu RR, estiver com o mesmo problema!
     
  4. Fabio Joel Fernandes

    Portalista

    Registo:
    24 Jun 2009
    Local:
    Chaves
    :lol: :lol: :lol: :lol: Bem visto, terá o mesmo. Hoje À noite quando meter as fotos do mercedes, aviso ;DD
     
    Paulo Jorge Coutinho gostou disto.
  5. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    1
    Eu não tenho qualquer problema, uso o Mozilla.
     
  6. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Eu também nunca tive... até, dum momento para o outro, me acontecer!
    De qualquer forma, também vou tentar com o Mozilla!
     
  7. João Luís Soares

    Staff Portalista Premium Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
    Eu estou como o Rafael...
     
  8. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Bom, mas o certo é que, de repente, vários users foram afectado pelo problema!
    :wacko:
     
  9. Pedro Pereira Marques

    Portalista Premium Autor

    Registo:
    5 Jul 2010
    Local:
    Aqui e ali
    Eu também não consigo colocar mais que uma!! :(
     
  10. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Acabei de testar com o Mozilla... é igual, o problema mantem-se!
    :angry: :angry: :angry:
     
  11. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    By the way:
    Eu uso o Photobucket!
    Mais alguém usa?

    O problema pode vir dai???
     
  12. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Esqueçam!

    Tentei agora com o ImageShack, e o resultado é o mesmo!

    O problema está no Portal... digo eu...
    :angry:
     
  13. Fabio Joel Fernandes

    Portalista

    Registo:
    24 Jun 2009
    Local:
    Chaves
    Sim confirma-se Paulo, a mim aconteceu-me o mesmo. Ah eu uso mozilla e imageshack.
     
    Paulo Jorge Coutinho gostou disto.
  14. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Tambem acontece comigo, é raro mas acontece ! Não é dos uploaders , pois uso varios, tinypic , imageshack , picassa ! Acontece tanto no portatil como no "fixo" ! Uso o Chrome .
     
  15. Victor Teixeira

    Registo:
    18 Mar 2009
    Local:
    Gondomar
    eu uso o google crome e acontecesse sempre já experimentei em casa e no emprego...
    o problema é do portal :huh:
     
  16. João Duque

    Portalista

    Registo:
    21 Abr 2008
    Local:
    Lisboa
    Não se preocupem, que o portal continua em "em melhorias", vejam o caso do mercado do portal B)
     
  17. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    1
    Mais um belo post, igual aos outros a que nos tem habituado, na minha terra é hábito dizer, "quem não gosta, não come", dos últimos posts que tem escrito só saem criticas destas a desvalorizar o forum, será que o portal ainda tem algo de bom para si?
     
    nuno granja e Paulo Jorge Coutinho gostaram disto.
  18. João Luís Soares

    Staff Portalista Premium Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
    Já experimentaram se, usando o sistema de anexos internos do Portal, o problema se mantém?
     
  19. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Nop!
    Habituei-me ao "tamanho" das fotos assim apresentadas... nunca mais usei o sistema do Portal!
    Nem quero!
    :lol: :lol: :lol:

    Prefiro fazer "imensos" posts!
    ;)

    Mas preferia mesmo é que resolvessem o problema!

    (By the way: Avisem o Nuno Granja, senão... :wacko: )
     
    Jose Manuel S Lopes gostou disto.
  20. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Veículos nas Garagens:
    1
    Tenho que concordar, mas... não será esta a melhor forma de resolver os problemas que se teem vindo a manifestar!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página