Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Ajuda

Tópico em 'Motos e Motorizadas' iniciado por Luis Carlos Bastos, 1 Jun 2009.

Tópico em 'Motos e Motorizadas' iniciado por Luis Carlos Bastos, 1 Jun 2009.

  1. Luis Carlos Bastos

    Registo:
    10 Mai 2009
    Local:
    oliveira de azemeis
    Preciso de uma ajuda.

    Ando no processo de restauro de uma Yamaha AS3. Não vejo com tirar roda da frente, preciso que me ajudem.

    nas fotos, comecei por desaperta em 1 e 2, mas eixo da roda da frente não sai.
    não sai pergunto se tem algum segredo, pois porca 2 tem umas ranhuras e na rosca tem uns furos.

    desapertar 3 e 4, penso seja só para tirar amortecedores certo?

    alguém que ajude sff.
     

    Ficheiros Anexados:

  2. Sérgio N Moreira

    Registo:
    14 Out 2007
    Local:
    Corroios
    nao sou entendido em mecanica mas.... de facto os parafusos em 3 são para tirar as bainhas da suspenção...

    recomenco muita Bala no eixo e com jeitinho usando tipo uma chade fendas como escopo, dar umas marteladas para o eixo sair.. mas com jeitinho....

    so assim é q por exemplo consegui tirar o eixo do braço oscilante da minha motorizada...

    cumprimentos e força com o restauro
     
  3. alberto cerqueira

    Registo:
    13 Abr 2009
    Local:
    maia
    ola só para certificar,tem que desaperta os dois parafusos na posição 1
     
  4. Sérgio N Moreira

    Registo:
    14 Out 2007
    Local:
    Corroios
    julgo que sim.. porque parece que tb fazem aperto sobre o eixo


     
  5. Luis Carlos Bastos

    Registo:
    10 Mai 2009
    Local:
    oliveira de azemeis
    pois desaperta 1. e 2? não deveria desapertar também?!!!!!

    desaperto 1 e 2. mas eixo não mexe. ja experimentei com martelo. será porque?
     
  6. Sérgio N Moreira

    Registo:
    14 Out 2007
    Local:
    Corroios
    deve estar tudo calcinado da ferrugem.... mete lubrificante com fartura de um dia para o outro... e depois umas pancadas secas

     
  7. Luis Carlos Bastos

    Registo:
    10 Mai 2009
    Local:
    oliveira de azemeis
    vou tentar. depois comunico.
     
  8. Francisco Valadas

    Registo:
    26 Set 2008
    Local:
    Mem Martins
    Boa Tarde,

    Já agora, não será que o eixo é enroscado na bainha? Enfiando uma chave tipo philips no furo que o eixo tem no ponto 1 e rodando para desapertar, talvez seja uma opção antes de começar a bater, até porque as peças até nem têm um aspecto muito calcinado.

    Cumprimentos

    Francisco Valadas
     
  9. Luis Carlos Bastos

    Registo:
    10 Mai 2009
    Local:
    oliveira de azemeis

    entendi que queres dizer enfiando chave no ponto 1 como dizes nao rodará sem desapertar esses parafusos..

    o que me dá entender é que tem uma rosca dentro doutra no próprio eixo, como acontece na roda trás, dá-me entender. meti wd, vamos la ver se amanha sairá.

    tem travão de disco.. talvez por isso terá um eixo com rosca.
     
  10. Luis Carlos Bastos

    Registo:
    10 Mai 2009
    Local:
    oliveira de azemeis
    já consegui. era mesmo jeitinho estava precisar.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página