Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Ajuda Renault 4L

Tópico em 'Mecânica' iniciado por Belchior, 22 Ago 2012.

Tópico em 'Mecânica' iniciado por Belchior, 22 Ago 2012.

  1. a minha renault 4l pegava sempre à primeira se andar com ela todos os dias, mas ficou 3 dias parada e já não pega, o que poderá ser ?
     
  2. Dá bem ao arranque, tem bateria, tem gasolina? Tens de ser mais especifico.
    Abraço.
     
  3. tem bateria e tem gasolina, a dar a chave parece normal mas não pega
     
  4. Pode ser o platinado, pode ser a bomba de combustível.

    Experimentou com o ar fechado? (manipulo do ar puxado na direção do condutor)?
     
  5. Experimentei com o ar fechado sim, mas ela andava todos os dias e pegava sempre a primeira, mas se parece 1 dia já custava a pegar mas pegava, agora teve parada 3 dias completos e não pega.
     
  6. Estranho.

    Eu tive uma R4 parada 10 anos, e limpei as peças principais, carburador, distribuidor, platinado e pegou...

    Não será do platinado? ou afinação do distribuidor!? Tem faísca nas velas!? basta tirar uma, encostar a um ponto do motor, com o cabo ligado da bobine e ver se dá faísca!
     
  7. Tira a tampa do filtro de ar e acelera no carburador e vê se ejeta gasolina, e verifica o platinado, se já custava a pegar pode estar demasiado fechado.
     
  8. Novidades!? A máquina já pega!?
     
  9. já pega sim, veio cá um mecânico...e era as velas encharcadas, e acho que a 4l não gosta muito de gasolina 98 deve ter sido disso tambem, porque ela gastava sempre 95, e à uns dias meti 98.

    obrigado a todos por respostas :) .
     
  10. Boa,

    Foi das várias tentativas para pegar :)

    A minha trabalha mais certinha e desenvolve melhor com a 98, mas só meto as vezes, com o preço dos combustíveis ... a 95 tem mesmo de servir :blink:
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página