Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

ajuda pff

Tópico em 'Sistemas Eléctricos' iniciado por samuel smits, 20 Fev 2010.

Tópico em 'Sistemas Eléctricos' iniciado por samuel smits, 20 Fev 2010.

  1. samuel smits

    samuel smits SamuelSmits

    Registo:
    8 Nov 2008
    Local:
    aveiro
    boas

    posso ser um pouco leigo no assunto mas hoje quando arrumei o carro, ja estava escuro e tinha a tampa do motor aberta e conseguir reparar que conseguia ver a corrente a passar da bobine para o distribuidor e de seguida pelos cabos de velas..sempe algo tipo uma luz azul, que sera a corrente a passar...sera isto normal?? se nao qual sera o problema e qual a soluçao???

    o carro e um vw de 72 "pao de forma"cm motor 1600..

    precisava mesmo de ajuda..obrigado...
     
  2. MarioMoreira

    MarioMoreira YoungTimer

    Registo:
    18 Fev 2010
    Local:
    Porto/Maia
    Boa noite
    Samuel julgo que podera estar a tampa do destribuidor estalada.
    cumps.
     
  3. António Flores

    António Flores Clássico

    Registo:
    31 Dez 2006
    Local:
    Alverca
    Ou os cabos cortados/partidos, isso já me aconteceu num carro mais recente .
     
  4. samuel smits

    samuel smits SamuelSmits

    Registo:
    8 Nov 2008
    Local:
    aveiro
    os cabos e a tampa ja sao velhas mas tambem vejo a "luz azul" logo a saida da bobine..ou sera que que ja e energia libertada no distribuidor e que esta a retornar?? =S como disse ainda sou novato nestas andanças..

    cumps
     
  5. M Bento Amaral

    M Bento Amaral Barão da Sopa da Pedra!!
    Portalista

    Registo:
    30 Dez 2006
    Local:
    Almeirim
    tens de ver isso, porque não é normal, e até pode provocar um incêndio no carro..depois... chapéu! :(

    verifica a tampa do distribuidor, e os cabos, vê se esta partida ou rachada, e vê se os cabos estão cortados! Se tiverem em mau estado, será melhor trocar por novos!
     
  6. Vitor M G Lopes

    Vitor M G Lopes YoungTimer

    Registo:
    6 Jul 2007
    Local:
    Quinta do Conde
    Acontece com os cabos das velas que estes ficam com a protecção exterior rija perdendo a sua flexibilidade e consequentemente fissuram, a corrente pode sair dai como ja foi dito anteriormente, pode ser tambem pelas borrachas de protecção quando se encaixa os cabos na tampa do distribuidor ou estes estarem mal encaixados e ligeiramente soltos, a tampa do distribuidor rachada (embora se isso acontecer teria a possibilidade de o carro não funcionar correctamente)é uma forte possibilidade como tambem foi dito anteriormente, de qualquer forma é urgente ver isso como foi dito pelo Bento Amaral, pode provocar incendio.
     
  7. M Bento Amaral

    M Bento Amaral Barão da Sopa da Pedra!!
    Portalista

    Registo:
    30 Dez 2006
    Local:
    Almeirim
    No meu carro ja aconteceu ela estar solta! eheh Em baixas rotaçoes engasgava, mas em altas nao se notova! :D
     
  8. Vitor M G Lopes

    Vitor M G Lopes YoungTimer

    Registo:
    6 Jul 2007
    Local:
    Quinta do Conde
    Cuidado nunca mexer nos cabos de velas nestas condições com o carro a trabalhar.... dá cá um esticão..... até se fica com pulsação acelarada....
     
  9. Vitor Marques Ferreira

    Registo:
    13 Nov 2008
    Local:
    Sintra
    É uma boa oportunidade para mudar cabos de velas, tampa do distribuidor e eventualmente bobine....tudo barato e importante. Mas de facto pela descrição não consigo perceber onde é que a corrente estará a escapar..De qualquer forma, se mudar estes elementos o assunto fica resolvido
     
  10. leandro pereira

    leandro pereira YoungTimer

    Registo:
    23 Nov 2007
    Local:
    lourosa
    E simples toca a trocar todos os fios das velas e da bobine . O problema e que os mesmos perderam a sua capacidade de isolamento.
     
  11. M Bento Amaral

    M Bento Amaral Barão da Sopa da Pedra!!
    Portalista

    Registo:
    30 Dez 2006
    Local:
    Almeirim
    :D :D :D :D é!! Isso é muito bom para abrir os olhos!!! :D :D :D
     
  12. Simao Reis

    Simao Reis Prego a fundo...

    Registo:
    6 Nov 2006
    Local:
    Beira Baixa
    tem cuidado com isso! é preferivel mudar tudo para evitar chatices B)
     
  13. samuel smits

    samuel smits SamuelSmits

    Registo:
    8 Nov 2008
    Local:
    aveiro
    investiguei a tampa do distribuidor e nao me parece ter qualquer problema..mas desconfio que os cabos de velas ja sejam "velhos"..ja agora sabem qual sera bobine aconselhavel para o motor? e um vw 1600..tenho que resolver isso rapido para nao ter problemas
     
  14. samuel smits

    samuel smits SamuelSmits

    Registo:
    8 Nov 2008
    Local:
    aveiro
    ja troquei os cabos e a tampa do distribuidor mas continua a fazer o mesmo, um pouco menos que fazia mas faz..sera que pode ser sujidade nos cabos ligados a bobine?
     
  15. fernando joel machado

    Registo:
    2 Set 2006
    Local:
    felgueiras
    Essa perda de isolamento deve-se a falta de isolamento e devido a elevada voltagem com que o sistema de igniçao funciona pode haver uma fuga de corrente por lá e fazer massa directa. o sistema de igniçao funciona co 20 kv ou seja pode chegar aos 20.000 voltes. isso devido a bobina que nao e mais que um transformador elevador de voltagem. eleva-se a voltagem ate ao ponto de criar a faisca.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página