Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

ajuda motor so trabalha em dois pistoes??

Tópico em 'Mecânica' iniciado por Antonio C C, 3 Out 2011.

Tópico em 'Mecânica' iniciado por Antonio C C, 3 Out 2011.

  1. Boas,
    Caros entusiastas neste sábado tive um problema no meu fiat 127 1300 75hp.
    Durante a manha andei com o carro e não tive qualquer problema, mas durante a tarde o carro parecia um pouco morto foi quando abro o capot e reparo que uma das velas estava desapertada e aperto-a, o carro mesmo assim não estava a trabalhar bem então foi a casa e verifico que ao tirar o cachimbo de 2 das velas o motor não se sentia do lado da caixa de velocidades, então troquei as velas de lado e os cabos e não tinha problema era igual aquele lado não funcionava correctamente mesmo dando faisca pois testei com as velas fora e metidas ficava molhadas mas somente daquele lado.

    Agradecia que me ajudassem pois estava a pensar em leva-lo a concentração a Paredes mas assim já não posso.

    Cumprimentos.
     
  2. tens que testar tudo, as velas e os cabos, a placa, e por fim o rotor, eu nao sei se o 127 1.3 tem platindos, se tem verifica a folga.
     
  3. Boas,
    sim tem platinados, vou verificar então isso, mas as velas e os cabos estao a trabalhar, a placa não sei o que se refere não tem placa nenhuma pelo menos que eu saiba.
    Cumprimentos
     
  4. Se chega corrente às velas então os fios, a placa e as velas estão boas.

    Mete umas velas novas e afina o platinado e experimenta.
     
  5. isso e estranho se as velas fora tem faisca e montadas fica molhadas e sinal que ele no sito nao esta a dar faisca exprimenta com outros cabos podem esses estar partidos e quando os mudas de sito fazer contacto e dar faisca e no sitio deles afastar e nao fazer nada
     
  6. já testei com outros cabos e foi igual o motor não se sente ao tirar os cabos de velas dessas 2.
    Vou verificar os platinados para ver melhor amanha um colega meu mecânico vai dar uma vista de olhas para ver o que poderá ser.
     
  7. Parece grave , deves ter ou vavulas queimadas ou a junta da cabeça a dar passagem de compressão :(
     
  8. Boas Pessoal,

    Por experiência própria já tive um Renault 12TS que teve um problema de chegar a trabalhar só com 3 pistões. Apos eu retirar as velas e meter novas de nada adiantou e ficou pior ainda.

    É que o problema estava nos cabos dos cachimbos que já não davam para mais vida. Retirados os cabos montei outros e.... adeus motor. É que na coisa de ser amador troquei os fios de lugar e faltava trocar por novo os platinados que por sua vez mesmo após trocar velas e cabos já tinham a vida contada. Passadas 2 horas à volta do carro tive que ir à rua ao lado chamar o mecânico de família. Isto já lá vai há 27 anos atrás.
     
  9. O problema tem de ser algo individual e não geral, logo os platinados estão fora. Como já foi dito, poderá ser uma falha da junta de cabeça (provável dado que a falha ocorre em dois cilindros vizinhos) ou os cabos defeituosos (convém verificar se o isolamento está em condições, por vezes desgastam e fazem passagem de corrente em pequenos pontos).

    Para diagnosticar uma falha na junta, o ideal é um teste de compressão. Se houver passagem de pressão dos cilindros para fora, poderá haver traços de óleo no circuito do refrigerante (manchas coloridas na água do radiador) ou água no óleo (criando a mistela que costumo chamar de "sopa de cogumelos) na tampa do óleo).

    Se houver passagem de pressão para o circuito do radiador também se podem ver bolhas de ar no radiador quando o motor trabalha.

    Boa sorte!
     
  10. Boas parece que so para comecar a junta da colaça estava partida entre os 2 pistoes para ter a certeza que nao havera mais nada vou levar a rectificadora para ver se o bloco esta bom e a junta tambem ja deixava passar um pouco de agua.
    depois coloco fotos da tal junta.
     
  11. Fogo, ninguem diga que está bem. que azar amigo.........................
     
  12. ja esta a rolar e ate alterei os parachoques e entrada de ar so vao faltar o autoculantes mais para a frente :)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página