Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Ajuda Casal Boss

Tópico em 'Motos e Motorizadas' iniciado por Miguel Firmino, 6 Jun 2011.

Tópico em 'Motos e Motorizadas' iniciado por Miguel Firmino, 6 Jun 2011.

  1. Miguel Firmino

    Miguel Firmino YoungTimer

    Registo:
    6 Jun 2011
    Local:
    Vila de Rei
    Oi pessoal eu tenho uma casal boss fundador e a vela não da faisca e a instalação da bobine vem desmontada ja montei mas continua sem dar alguem tem uma instalação que me possa explicar, a sair do motor so tem um fio amarelo e um cinzento obrigado aguardo resposta...
     
  2. Rui Leote

    Rui Leote YoungTimer

    Registo:
    28 Fev 2009
    Local:
    Lisboa
    existe aí um tópico com isso, que até é recente. Quando chegar a casa a noite posso procurar isso.
     
  3. Rafael S Marques

    Rafael S Marques Portalista
    Staff Portalista

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Miguel, faz aqui a tua apresentação.
    Abraço.
     
  4. Miguel Firmino

    Miguel Firmino YoungTimer

    Registo:
    6 Jun 2011
    Local:
    Vila de Rei
    Obrigado mas desconfio que seja a bobine porque não e a de origem e que não seja a indicada ou sejam os platinados porque a mota teve muitos anos parada...
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página