Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

afnação de carburador

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por B.Oliveira, 7 Mar 2010.

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por B.Oliveira, 7 Mar 2010.

  1. boas,

    sou novo por estas bandas...precisava de uma pequena ajuda.

    tenho um mini de 1970, 1000cc, o problema é que o carro esta constantemente a desafinar e ontem, ao tentar afina-lo ( regulando na porca que regula a agulha e no para fuso de relanti) ele desligou,nao de emediato mas apos uns segundos...pensei que teria encharcado as velas, daí, que as tirei e efectivamente tinham muita gasolina, limpeias e voltei a coloca-las no sitio, mas mesmo assim o carro nao pegou.

    alguem sabe afinar de inicio o carborador? ou seja, tenho de apertar o parafuso do relanti e a porca ate ao fim? e havera numero de voltas certas para desapertar de maneira a que ele fique a trabalhar?

    Cumprimentos e parabens por este forum fantastico.

    Bruno Oliveira:D
     
  2. duas e meia para comecar.
     
  3. boas,

    obrigado por ter respondido....continuo com uma duvida, 2 voltas e meia na porca e no parafuso de relanti?

    aproveitando, queria tambem perguntar se faz alguma ideia dos seguintes sintomas:

    - os piscas,indicador de combustivel e buzina, por vezes funcionam, por outras vezes nao

    - os medios e minimos deixaram de funcionar,mas a luz de presença no tablier funcionam

    - o motor de arranque, de longe a longe, nem chama, duas pancaditas leves e ta novo

    obrigado

    cumprimentos
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página