Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Afinação carburador solex

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Alberto Reis, 27 Nov 2011.

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Alberto Reis, 27 Nov 2011.

  1. Boas!

    Precisava de ajuda no seguinte:
    Tive um problema com o "ar automático" do carburador do meu ford 20m. A serpentina não tinha força suficiente para fazer abrir as borboletas mesmo com o motor quente. Para resolver este problema desmontei e substitui a serpentina por uma nova. Até aqui tudo bem, no entanto, ao montar o carburador (carburador duplo solex 35 ddist) e depois de afinar razoavelmente bem o ralenti (atuei sobre os dois parafusos de regulação um de cada lado), o carro ficou com um fosso na aceleração, i.e. quando puxo uma mudança ele ao início aumenta de velocidade e depois dá uma falha na aceleração para depois voltar a "puxar" mas mais lentamente do que no início...
    Alguém me sabe dar uma ideia do que poderá ser? Já agora qual é o procedimento correto para afinar um carburador duplo com parafusos de regulação separados?

    Obrigado e cumprimentos.
     
  2. Olá.

    Hoje voltei a andar de volta do carburador. O dispositivo de ar automático está a funcionar perfeitamente porque com o motor quente as borboletas ficam completamente abertas...

    Também mudei a membrana da bomba de reprise, mudei o filtor da gasolina...

    O carro continua a falhar nas acelerações... tudo indica que não está a injetar gasolina suficiente. As velas têm a base do isolador com alguma fuligem branca...


    Alguém dá algum palpite?


    Obrigado.
     
  3. Experimente a por a borboleta um pouco mais fechada,
    +- a 80% aberta.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página