Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

aero willys probleminha

Tópico em 'Mecânica' iniciado por Ivan leite, 26 Jul 2008.

Tópico em 'Mecânica' iniciado por Ivan leite, 26 Jul 2008.

  1. Bem amigos
    Esse e meu 1 post no forum =D
    Meu pai tem 1 aero willys 62 ou 64, 6 cc, e esta ocorrendo o seguinte probleminha :(
    Ligamos ele Aceleramos ele parado parece que ele da uma boa rotação... más chega na subida ele começa a ratiar (isso meu pai que diz Oo) perder força.. ai nos levamos ele devolta para garagem e percebemos que as 3 ultimas velas não esão queimando direito ! já trocamos cabos, velas, Compramos um distribuidor novo na jipebras de ingnição.
    Enfim já tentamos diversas coisinhas detalhes e nada :( . As 3 ultimas malditas velas não querem queimar direito... Ele ficou com 3cc só =P
    entao sera que e por causa do distribuidor? diz meu pai que o original dele é platinado (eu não sei a diferença =D)
    Á so para constar as 3 primeiras velas nos trocamos com as 3 ultimas ai as 3 ultimas (q viraram primeiras) estao funcionando, entao não é as velas =D.
    Mexemos no carro todo fim d semana faiz quase 1 ano e não descobrimos ainda o probleminha =D.
    Obrigados a todos por lerem até aqui =D
    Espero algumas opniões =D
    Abraço !
     
  2. Se ao subir a perda de força fosse tipo afogar, era falta de gasolina, mas assim não parece o caso..

    Alguns desses motores são montados no carro com inclinação acentuada para trás, e se houver um problema de gasolina a mais a cair do carburador para o colector de admissão, ela vai escorrer ao longo do colector e isolar os cilindros mais em baixo.. ou os últimos..

    No entanto parece ser eléctrico esse problema. Experimentem verificar o estado do platinado (folga e qualidade do contacto) avanço e ponto de ignição. ATENÇÂO ao condensador.. se estiver desapertado também tem esse comportamento...

    A tampa do distribuidor está boa? sem estaladelas?
     
  3. Obrigado pelas dicas amigos !!
    Vou verificar isso o quanto antes e ja te respondo ^^
    :D
     
  4. o problema continua os 3 ultimos cilindros parecem nao estar quimando direito..
    quanto a parte eletrica meu pai dis que esta certo pois foi instalado ignição eletronica.
    ele disse que o motor ta instalado certo tambem ..
    Será que pode ser as velas pois ele diz que as velas do Aero são um pouco menores..
    Bom obrigado pela atenção !
     
  5. o distribuidor está novo compramos essa semana passada..
     
  6. De que côr ficam as velas?
    Pode ter a cabeças estalada e com a compressão de carga em subida, a água isolar as velas e falhar....

    Ou a junta queimada..

    Já viram se a água desaparece, muda de cor ou borbulha?
     
  7. as 3 ultimas velas ficam pretas !
    as 3 primeiras ficam normal !
    Esse negocio da Aguá eu não entendi :(
     
  8. Já verificaram se o carburador é duplo e tem um corpo a alimentar 3 cilindros independentemente?

    Já verificaram a orderm dos cabos das velas se coincide com a ordem de inflamaçao?
     
  9. Parece que poderá ter fios de velas trocados, rectifica.
     
  10. invertido não está !
    Eu ateh decorei a ordem
    1-5-3-6-2-4
    Ta escrito na chapa do motor
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página